Like Tree13поблагодарили

туран глохнет на ходу

Страница 5 из 5 ПерваяПервая ... 345
Показано с 41 по 49 из 49
  1. #41
    ВВ
    Участник
    был у меня похожий случай. голову сломал, никто ниче не мог найти. по какой причине глохнет только при минусе и буквально через 10-15 минут езды только руки разводили. было поменяно штук 10 топливных фильтров, в баке было практически авиационное топливо и все равно глохла. офы приговорили насос, заменил - глохла. в итоге. обрыв провода на второй форсунке+ лили 2 и 4. после пропайки провода и ремонта форсунок ( земена колец) и все работает идеально. определили по коррекции форсунок.
    Удачи в скорейшем поиске решения проблемы.

  2. #42
    Ivan.K
    Автор темы
    Ездил сегодня на диагностику выдает ошибку G-40 датчик распредвала не отвечает и всё буду заказывать датчик кто знает подскажите где взять?

  3. #43
    Stiv
    Участник
    Ivan.K, Проводку возле стартера посмотрите-была такая же фигня, но только в сырость.

  4. #44
    wimial
    Участник
    Цитата Сообщение от Ivan.K Посмотреть сообщение
    выдает ошибку G-40 датчик распредвала
    Должно ещё быть что-то. По нему глохнуть не будет.
    Проверить можно тестером. Если на всех ногах 5 в- нет массы.
    Если ничего нет - то + пропал.
    Датчик не убиваем.

  5. #45
    ВВ
    Участник
    Цитата Сообщение от wimial Посмотреть сообщение
    Должно ещё быть что-то. По нему глохнуть не будет.
    Проверить можно тестером. Если на всех ногах 5 в- нет массы.
    Если ничего нет - то + пропал.
    Датчик не убиваем.
    тоже датчик однажды лег. в сервисе сказали, что он не убиваем, но мне повезло и он лег ок короткого когда отвалился провод от него. машина не глохла, а тупо не могла нормально ехать. заводилась еле - еле, но не глохла. еще глянь жгут проводов. может какой добрый зверек походил, ведь авто не оч старое. у меня эта зараза хорошо прошлась по жгуту, что пришлось практически пол жгута востанавливать.
    PS или это был датчик коленвала, но ошибка точно G40 была.
    Последний раз редактировалось ВВ; 09.01.2014 в 11:26.

  6. #46
    Ivan.K
    Автор темы
    менял датчик распредвала не помогло и проводку прозвонили что еще то ???

  7. #47
    Ivan.K
    Автор темы
    С новым датчиком вообще не заводится
    пришлось поставить старый опять

  8. #48
    touranowod
    Новичок
    Была похожая проблема, машина глохла, все дело было в датчике перепада давления в сажевом фильтре.

  9. #49
    wimial
    Участник
    Цитата Сообщение от Ivan.K Посмотреть сообщение
    С новым датчиком вообще не заводится
    пришлось поставить старый опять
    Цитата Сообщение от Ivan.K Посмотреть сообщение
    менял датчик распредвала не помогло и проводку прозвонили что еще то ???
    Цитата Сообщение от wimial Посмотреть сообщение
    Должно ещё быть что-то. По нему глохнуть не будет.
    Плохо смотрели и не видели.

Страница 5 из 5 ПерваяПервая ... 345

Похожие темы

  1. Вибрация на холостом ходу
    от Вячеслав в разделе Эксплуатация и обслуживание
    Ответов: 134
    Последнее сообщение: 02.09.2015, 21:07
  2. На ходу исчезает передача !
    от avt453166 в разделе Ремонт
    Ответов: 1
    Последнее сообщение: 20.03.2013, 20:09
  3. Посторонний шум на ходу.
    от KNsm в разделе Эксплуатация и обслуживание
    Ответов: 33
    Последнее сообщение: 22.05.2011, 22:11
  4. Глохнет Туран с непрогретым двигателем.
    от Foxy в разделе Эксплуатация и обслуживание
    Ответов: 16
    Последнее сообщение: 28.01.2011, 23:51
  5. На ходу дёргает машину.
    от Velagr в разделе Эксплуатация и обслуживание
    Ответов: 3
    Последнее сообщение: 14.04.2010, 15:40

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •