Like Tree25поблагодарили

Climatronic показывает скорость, температуру двигателя и др.

Страница 6 из 14 ПерваяПервая ... 45678 ... ПоследняяПоследняя
Показано с 51 по 60 из 132
  1. #51
    Борис Мелкумян
    Член Клуба
    у меня на fsi тоже долго нагревается салон, нет ли там каких нибудь секретов? по поводу 2х кнопок есть полная инструкция какие цифры что обозначают?

  2. #52
    kisoft
    Член Клуба
    Цитата Сообщение от Allex
    Мне думается с Факом надо немного подождать - собрать больше статистики...
    Согласен. Пока нет статистики от тех, у кого 100% заблокированная вебасто. Пока что видно только одно, что 20-0 показывает когда вебасто должна включаться, а когда она реально работает - пока что доказательств нет.

  3. #53
    LoliC
    Участник
    Можно сравнить с показанием VAG-COM для уверенности...

  4. #54
    Oilman
    Супер-модератор
    Сверял канал 20-0 с работой догревателя, у меня при 01 догреватель включается, соответственно при 00 отключается. Следовательно действительно можно утверждать, что 20 канал показывает работу догревателя вкл/выкл... Все это касается именно догревателя, как будет если включить с пульта подогрев даже пр заведенном движке, не знаю, но попробую...

  5. #55
    Virin1973
    Участник
    А у меня фигня творится - двигатель прогрет до 81 градуса в канале 20-0 стоит 1. После принудительного отключения кнопкой ЭКОН в 20ом канале 0. А потом по при 78 градусах опять 1. Это что у меня настроена машинка на более высокую температуру чем 76 включения/выключения Вебасты? И где это можно исправить?

  6. #56
    AndrewDM
    Участник
    Цитата Сообщение от Virin1973
    А у меня фигня творится - двигатель прогрет до 81 градуса в канале 20-0 стоит 1. После принудительного отключения кнопкой ЭКОН в 20ом канале 0. А потом по при 78 градусах опять 1. Это что у меня настроена машинка на более высокую температуру чем 76 включения/выключения Вебасты? И где это можно исправить?
    У меня подобное, при этом температура печки стояла на "HI", когда прогрелась, переключил в автомат на 22 градуса, нолик в 20-м канале стал появляться чаще

  7. #57
    Oilman
    Супер-модератор
    Цитата Сообщение от Oilman
    Все это касается именно догревателя, как будет если включить с пульта подогрев даже пр заведенном движке, не знаю, но попробую...
    Попробовал... при включенном подогреве завел двигатель, в 20-ом канале был прописан 0. Через секунд 5 все равно появилось 01... Вывод: включенный подогрев на ЭБУ никак не влияет..

  8. #58
    kisoft
    Член Клуба
    Цитата Сообщение от Oilman
    Цитата Сообщение от Oilman
    Все это касается именно догревателя, как будет если включить с пульта подогрев даже пр заведенном движке, не знаю, но попробую...
    Попробовал... при включенном подогреве завел двигатель, в 20-ом канале был прописан 0. Через секунд 5 все равно появилось 01... Вывод: включенный подогрев на ЭБУ никак не влияет..
    Вывод - 20-0 - это сигнал на запуск догревателя от ЭБУ, а не индикация работы Вебасто. Жаль.

  9. #59
    Oilman
    Супер-модератор
    Цитата Сообщение от kisoft
    Вывод - 20-0 - это сигнал на запуск догревателя от ЭБУ, а не индикация работы Вебасто. Жаль.
    Так а что еще надо? Я понял так, что интерес был к тому, когда работает догреватель, а когда отключается... каждый раз заглядывать под колесо как-то не по-товарищески по отношению к машине. Думаю если вебаста заблокируется, то в 20 канале всегда будет 0. Но для подтверждение этой гипотезы необходимо своими неправильными действиями заблокировать вебасту, а этого чет делать неохота...

  10. #60
    alex_ao
    Участник
    Цитата Сообщение от Oilman
    Цитата Сообщение от kisoft
    Вывод - 20-0 - это сигнал на запуск догревателя от ЭБУ, а не индикация работы Вебасто. Жаль.
    Так а что еще надо? Я понял так, что интерес был к тому, когда работает догреватель, а когда отключается... каждый раз заглядывать под колесо как-то не по-товарищески по отношению к машине. Думаю если вебаста заблокируется, то в 20 канале всегда будет 0. Но для подтверждение этой гипотезы необходимо своими неправильными действиями заблокировать вебасту, а этого чет делать неохота...
    Это сигнал на запуск Вебасты, а не сам факт работы.

    У меня FC и таймер, если включать с таймера то на 20-0 нолик.

    и еще хоть в 20-0 стоит 01, Вебаста подымит подымит вырубиться, а на канале 01, через некоторое время опять пытается запуститься и т. д. несколько раз пока не заработает (видимо соляра полное гэ....)

Похожие темы

  1. Максимальная скорость
    от bemmer в разделе Эксплуатация и обслуживание
    Ответов: 273
    Последнее сообщение: 24.08.2015, 15:43
  2. Замена Climatronic
    от Cool-Lion в разделе Тюнинг
    Ответов: 59
    Последнее сообщение: 08.05.2014, 14:37
  3. проблема Climatronic
    от scad в разделе Эксплуатация и обслуживание
    Ответов: 16
    Последнее сообщение: 10.12.2011, 09:53
  4. 2 Скорость хрепит
    от konti1679 в разделе Эксплуатация и обслуживание
    Ответов: 5
    Последнее сообщение: 29.08.2011, 13:29
  5. не адекватная работа Climatronic
    от tango в разделе Эксплуатация и обслуживание
    Ответов: 9
    Последнее сообщение: 03.06.2009, 23:51

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •