Помогите! проблема с генератором

Показано с 1 по 5 из 5
  1. #1
    Alexsit
    Новичок

    Помогите! проблема с генератором

    Стала проявляться такая проблема: при движении стала мигать лампочка заряда аккумулятора. При этом она мигает только в моменты увеличения нагрузки (при разгоне). Аккумулятор заряжается, но при замере напряжения на аккумуляторе выясняется, что в момент, когда мигает лампочка возникают пульсации напряжения до 16 В. ВОт и думаю, что менять. Логика подсказывает что реле регулятор, но хотелось бы узнать, может у кого-нибудь была такая проблема? :help:

  2. #2
    Alexsit
    Автор темы
    Забыл добавить, что при холодном двигателе такой проблемы нет!

  3. #3
    admin
    Администратор
    ИМХО первое, что нужно сделать это посмотреть наличие ошибок через VAG-COM. В туране с диагностикой все достаточно неплохо сделано, должен показать где косяк.

  4. #4
    Alexsit
    Автор темы
    Спасибо! завтра поеду и сделаю диагностику

  5. #5
    Alexsit
    Автор темы
    Диагностика показала, что все системы норм. придется снимать гену

Похожие темы

  1. Проблема с dsg
    от rodser в разделе Эксплуатация и обслуживание
    Ответов: 1
    Последнее сообщение: 02.08.2011, 23:53
  2. проблема webasto
    от menia2 в разделе Эксплуатация и обслуживание
    Ответов: 28
    Последнее сообщение: 17.02.2010, 16:20
  3. проблема
    от ANDRO в разделе Эксплуатация и обслуживание
    Ответов: 1
    Последнее сообщение: 05.01.2010, 04:30
  4. Проблема с вентилятором????
    от Сержик5 в разделе Эксплуатация и обслуживание
    Ответов: 3
    Последнее сообщение: 03.09.2009, 00:47
  5. Проблема с RCD300
    от 1971pavlo в разделе Эксплуатация и обслуживание
    Ответов: 1
    Последнее сообщение: 22.02.2009, 22:30

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •