Like Tree20поблагодарили

Звуковой сигнал

Страница 15 из 17 ПерваяПервая ... 51314151617 ПоследняяПоследняя
Показано с 141 по 150 из 165
  1. #141
    ant 787
    Член Клуба
    Цитата Сообщение от PycJIaH Посмотреть сообщение
    как купил машину сигнал не работал вообще
    Начать с простого-
    Цитата Сообщение от Миха Посмотреть сообщение
    Сама распространенная причина не работы звукового сигнала - это грязь которая в него попадает и мембрана внутри теряет подвижность. Часто помогает немного повернуть регулировочный винт на самом сигнале.
    Напряжение поступает на сигнал?

  2. #142
    PycJIaH
    Участник
    Скорей всего да, сам не проверял. Но если не поступал бы то диагностика показала наверняка

  3. #143
    Миха
    Член Клуба
    PycJIaH, для начала надо сделать скан ошибок. Значок красный руль и ЕSP могут гореть на приборке, если не сделать адаптацию датчика угла поворота руля в ноль или неаккуратно поставить подрулевой блок (повредить пины или защелкнуть не до конца). Возможно, кто то лазил в рулевую колонку до вас и неграмотно туда влез. Более, ничего сказать не могу без скана на ошибки.

  4. #144
    PycJIaH
    Участник
    Спасибо хоть на этом. Просканирую ошибки и посмотрю что скажет компьютер, если что обращусь!

  5. #145
    Щербицкий
    Участник
    Так в Хайлайне два гудка - басс и высокий и стоят за противотуманками? Так? Противотуманки просто подкавыриваются и вытягиваются?

  6. #146
    morok
    Участник
    вытягиваются решетки. Противотуманки потом можно будет снять.

  7. #147
    iva1966
    Участник
    Всем день добрый.
    1. Выполняя работы по антикору крыльев и днища своей машины, при снятой защите, обратил внимание что сигналы располагаются в свободном доступе не снимая бампера.
    2. Сейчас пропал один из сигналов. На выходные будем смотреть.

  8. #148
    iva1966
    Участник
    На Туране с 2010 года второй сигнал стоит возле Вебасто. Сегодня снял защиту и пытался оживить сигнал низкого тона Вашим методом. За одним исключением, что я его снял с кронштейна и питание подавал от аккумулятора прямо на клеммы, покрутил регулировочный болт. Вроде ожил. Поставил на машину и подсоединил разъем, включил замок зажигания и нажав на сигнал на руле. Звук одну секунду и стих низкий тон. Может реле и мозги компа не дают низкому тону гудеть. Или сильно покрутил.

  9. #149
    iva1966
    Участник
    tipenok, День добрый. Установленный у Вас звуковой сигнал HANS высокого или низкого тона

  10. #150
    wimial
    Участник
    Цитата Сообщение от iva1966 Посмотреть сообщение
    второй сигнал стоит возле Вебасто. Сегодня снял защиту и пытался оживить сигнал низкого тона Вашим методом.
    Как его поставили некрасиво- всё в улитку сыплется. Помогло бы- долбануть по нему.

Похожие темы

  1. горит стоп сигнал
    от реалистик в разделе Эксплуатация и обслуживание
    Ответов: 54
    Последнее сообщение: 28.06.2014, 10:27
  2. Звуковой сигнал
    от Giacomo в разделе Тюнинг
    Ответов: 50
    Последнее сообщение: 04.03.2014, 13:50
  3. неработает сигнал
    от wh75 в разделе Эксплуатация и обслуживание
    Ответов: 4
    Последнее сообщение: 22.09.2011, 00:48
  4. Не работает звуковой сигнал
    от Bear в разделе Эксплуатация и обслуживание
    Ответов: 1
    Последнее сообщение: 26.07.2011, 21:00
  5. Непонятный сигнал
    от Игорь Юрьевич в разделе Эксплуатация и обслуживание
    Ответов: 9
    Последнее сообщение: 31.10.2010, 21:05

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •