Like Tree1поблагодарили

Проблема с предохранителями... help!

Страница 2 из 3 ПерваяПервая 123 ПоследняяПоследняя
Показано с 11 по 20 из 24
  1. #11
    Malder
    Автор темы
    Ладн спасиб буду пробовать :book:

  2. #12
    Chudnoy
    Участник
    Я вообще искал предохранитель омывателя фар. Выдёргивал по 5 штук и пробовал омывать... В итоге она перестала заводиться... (ошибок нахватала походу) и в 37 градусный мороз на буксире...без печки соответственно, в сервис.

    У тебя ещё цветочки =)))
    Да думаю пару тысячь возьмут не побрезгают. =)))

  3. #13
    Malder
    Автор темы
    Мда спасиб) ну поначалу когда мы пробовали предохранители тож такие проблемы начинались, потом все "наладилось" и вот до такого состояния [/img]

  4. #14
    Malder
    Автор темы
    я вот сфоткал как расположены сейчас. Может кто по памяти подскажет что не так... http://www.touran-club.ru/gallery/displ ... =225&pos=3

  5. #15
    Chudnoy
    Участник
    ДА это принципиально не важно! Предохранители лишь разной мощьности... Главное что контакты проходящие через предохранитель замкнуты. Следовательно даже если расставить их в прежней последовательности то ошибки не исчзнут. И надо сбрасывать! А нету книжки? там по номерам написаны амперы. На сайте есть по моему электро схема. Там и предохранители должны быть

  6. #16

  7. #17
    Chudnoy
    Участник
    Во во!! в этих предохранителях рыться нельзя!!! =))
    рыться надо в салонных предохранителях! там сигнал!
    А это управление системами безопасности и управления двигателем!

  8. #18
    Malder
    Автор темы
    Да эту схему нашел. Понял, значит буду сбрасывать... спасибо

  9. #19
    antony
    Участник
    У нас за сброс ошибок берут 800р. Посмотри , может кто то занимается корректировкой спидометров или диагностикой, они это то же умеют и дешевле. А так не парься, авто поедет без проблем, просто оно увидало в один момент отсутствие питания на некоторых блоках и записало ошибку.

  10. #20
    Malder
    Автор темы
    спасибо! во супер огромное спасибо! сейчас соберу и поеду сбрасывать! спасибо всем выручили меня. А то я уж испугался!

Похожие темы

  1. проблема с разгоном
    от 513 в разделе Эксплуатация и обслуживание
    Ответов: 33
    Последнее сообщение: 09.12.2016, 11:10
  2. проблема с запуском
    от AndRei4 в разделе Эксплуатация и обслуживание
    Ответов: 2
    Последнее сообщение: 13.12.2010, 23:57
  3. проблема webasto
    от menia2 в разделе Эксплуатация и обслуживание
    Ответов: 28
    Последнее сообщение: 17.02.2010, 16:20
  4. проблема
    от ANDRO в разделе Эксплуатация и обслуживание
    Ответов: 1
    Последнее сообщение: 05.01.2010, 04:30
  5. Проблема с вентилятором????
    от Сержик5 в разделе Эксплуатация и обслуживание
    Ответов: 3
    Последнее сообщение: 03.09.2009, 00:47

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •