Like Tree37поблагодарили

Не исправен электроусилитель руля

Страница 19 из 39 ПерваяПервая ... 9171819202129 ... ПоследняяПоследняя
Показано с 181 по 190 из 388
  1. #181
    АлМих
    Член Клуба
    Цитата Сообщение от nick1605 Посмотреть сообщение
    иначе сборку-разборку придется делать 2 раза, а это не 5 минут
    Так ты ездишь с неработающим усилителем? Это ж сколько сил надо, да и риск попасть в неприятную ситуацию возрастает в разы.
    А тему с самого начала читал?

  2. #182
    ant 787
    Член Клуба
    Михалыч,
    Цитата Сообщение от nick1605 Посмотреть сообщение
    На данный момент ошибку сбросили усилитель заработал

  3. #183
    АлМих
    Член Клуба
    Может все же в проводке дело? Где-то в начале темы было про это.

  4. #184
    nick1605
    Участник
    Цитата Сообщение от АлМих Посмотреть сообщение
    Может все же в проводке дело? Где-то в начале темы было про это.
    Да хрен ее разберет, вот второй день катаюсь , пока тьфу-тьфу, вроде все работает.

    Цитата Сообщение от АлМих Посмотреть сообщение
    Так ты ездишь с неработающим усилителем? Это ж сколько сил надо, да и риск попасть в неприятную ситуацию возрастает в разы.
    А тему с самого начала читал?
    Да уж сил прилично требуется, хотя напряжно было выкручивать когда из гаража выезжал, а в движении вполне терпимо, осталось научиться самому ошибку сбрасывать (благо шнурок имеется, правда ни разу не подключал) тогда еще и покататься можно, если эта проблема возникла от залития как я думаю когда по глубоким лужам в сильный дождь пришлось покататься.
    Последний раз редактировалось nick1605; 14.08.2013 в 21:19.

  5. #185
    syroman
    Участник
    я выше приводил ссылку. сам датчик долговечный и ему не фига не будет. либо шлейф, либо подводящий провод от блока J500 до этого датчика, либо сам блок доживает... ну еще как вариант это контакты в разъемах. я сам перебирал, ни чего сложного. у меня сломался блок, а у автора отчета по ссылке сломался шлейф.
    осталась рейка первого поколения и блок второго поколения... кому интересно, могу продать

  6. #186
    nick1605
    Участник
    Цитата Сообщение от syroman Посмотреть сообщение
    либо подводящий провод от блока J500 до этого датчика, либо сам блок доживает...
    А можно номерок этого блока, хоть глянуть что за зверь?

    Сегодня тоже откатался без приключений - все работает (тьфу-тьфу)

  7. #187
    syroman
    Участник
    Цитата Сообщение от nick1605 Посмотреть сообщение
    А можно номерок этого блока, хоть глянуть что за зверь?

    Сегодня тоже откатался без приключений - все работает (тьфу-тьфу)
    http://www.ebay.de/sch/i.html?_nkw=l....c0.m270.l1313 тут есть фото. а так у авто блоки отличаются и соответственно и номера. у меня стоял 1K1909143 L, а поставил 1K1909144 L

  8. #188
    Туранчег
    Участник
    Сегодня проводили диагностику рейки на Туране 2004 гв. Проблема схожая с большинством постов, но хозяином машины и мной лично установлена причинно-следственная, если так можно сказать, связь. После сброса ошибки 00573 (008 implausible signal) датчика G269 новая ошибка появляется только после "залета" на скорости правым передним колесом в ямку или на какую нибудь неровность на дороге. Загорается желтый руль. Смотрел визуально каналы в 44 блоке - во время ошибки питание 5.1 в, сигнал ротора серводвижка есть. Видимо, обрыв сигнала G269. Однажды, при проезде трамвайных путей (несколько неровностей подряд) загорелся красный руль с отключением ЭУР. Разборка рейки показала целостность датчика G269, его гибкого шлейфа и проводов до фишки контроллера J500. Вопрос: у кого был опыт вскрытия пластиковой крышки (с двумя фишками) контроллера J500? Насколько вероятна поломка контактных дорожек внутри контроллера? Фотографии крышки и контроллера изнутри приветствуются!!! Возможно, кто-то располагает информацией о производителе датчика или его комплектующих.
    Последний раз редактировалось Туранчег; 25.08.2013 в 23:34.

  9. #189
    syroman
    Участник
    Туранчег, сходи по ссылке, там ten70 приводил фото блока.
    у меня интереснее было. когда у меня отказал ЭУР, а случилось это в городе, мне надо было ехать... через некоторое время он опять включился. работал изумительно. пробовал глушить и опять заводить, все гут. у меня даже была мысль подать постоянные 12 вольт на блок J500. а вот когда постояло авто заглушенное, то при заводке ЭУР молчал. я стал эксперементировать. и к чему пришел, если заглушить авто передачей, ну тупо бросить на 6 передаче сцепление, то при заводке ЭУР работал. вот так вот)))

  10. #190
    Vitaly74
    Участник
    Тураша непретсказуем ****

Похожие темы

  1. Ответов: 36
    Последнее сообщение: 02.02.2016, 17:49
  2. Ответов: 4
    Последнее сообщение: 21.05.2012, 21:09
  3. Перестал работать электроусилитель руля
    от nikolay22 в разделе Эксплуатация и обслуживание
    Ответов: 1
    Последнее сообщение: 24.03.2012, 00:00
  4. Перестал работать электроусилитель руля
    от nikolay22 в разделе Эксплуатация и обслуживание
    Ответов: 0
    Последнее сообщение: 22.03.2012, 22:33
  5. электроусилитель
    от xec в разделе Эксплуатация и обслуживание
    Ответов: 29
    Последнее сообщение: 14.10.2011, 17:39

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •