Прогревочный режим не работает!!! 1.6 BSE

Страница 2 из 5 ПерваяПервая 1234 ... ПоследняяПоследняя
Показано с 11 по 20 из 50
  1. #11
    paschket
    Участник
    Цитата Сообщение от evgen75
    Карабас Барабас
    Я бы посмотрел на тебя как бы ты "сел и поехал" при -20!!!
    Я пользуюсь автозапуском, считаю Вебасту надо ставить на все дизеля и бензинки (которые используются на крайнем севере!!!)
    Так всётаки греешь,а вебаста и в московской области машинку приятно тёплой делает без напрягов на мотор.
    А в ПО они там косяки всякие подрихтовали.(у гольфов проблемы с подсветкой торпеды и к стати много машин с отсутствием прогревочного режима,тож после завода падают до 500 и на грани фола мотор работает)

  2. #12
    evgen75
    Автор темы
    Спасибо! поеду к дилеру разбираться. Если чего то и есть по ПО то мне платить наверное придется т.к. гарантия закончилась.

  3. #13
    evgen75
    Автор темы
    paschket
    А как у тебя дела с прогревом без Вебасты? Температура вообще растет?

  4. #14
    paschket
    Участник
    Мне на приборку датчик не вывели(с 07 года их не выводят) а так греется долго но греется ,но прогревочные обороты держит нормально,как мнимум 5-7 минут,потом я сам уж ехать начинаю.

  5. #15
    evgen75
    Автор темы
    paschket
    Можно по точнее какие прогревочные обороты?
    И еще я проверил!!! у меня оказывается термостат скорей всего не работает так как надо! Завел остывшую машину и щупал патрубки идущие на радиатор. Короче похоже у меня сразу жидкость охлаждается через радиатор а не по малому кругу!!!
    Я в шоке!!! как говорят "пришла зима нежданно и негаданно" а мы ещё не в валенках!

  6. #16
    paschket
    Участник
    Завожу при 0 - обороты сразу около 900 и плавно начинают снижеться и через 5-7 минут около 750 я начинаю езду.А у тебя ещё скорей всего не корректно работает датчик температуры ОЖ.

  7. #17
    evgen75
    Автор темы
    Да хрен знает может и так, но я то чувствую когда начинает идти теплый воздух и датчик оживает!!!
    И вообще я считаю что и 900 мало!!!

  8. #18
    paschket
    Участник
    Цитата Сообщение от evgen75
    Да хрен знает может и так, но я то чувствую когда начинает идти теплый воздух и датчик оживает!!!
    И вообще я считаю что и 900 мало!!!
    Да датчик не на панели а в термостате,который как раз даёт температуру для мозгов которые регулируют обороты.
    А максимальные обороты при прогреве подскакивали до1200.но с их евро4 900 оборотов уже много ,они ж воще не разрешают греть авто на месте,а только в движении.

  9. #19
    evgen75
    Автор темы
    paschket
    Да термостат чистая механика! а этот датчик скорей всего стоит где то рядом.
    Но все равно спасибо!

  10. #20
    paschket
    Участник
    Тут гольфоводы писали что на вагенах встречаются электро механические(хотел бы увидеть )ну короче этот датчик стоит вместе с термостатом.
    ВАГ же щас начал ставить топливный фильтр со встроенным регулятором давления,и обратка идёт прям с фильтра(это точно).

Похожие темы

  1. турбина не работает
    от Sergey в разделе Эксплуатация и обслуживание
    Ответов: 23
    Последнее сообщение: 22.05.2016, 22:53
  2. Не работает климат.
    от Тимур в разделе Эксплуатация и обслуживание
    Ответов: 95
    Последнее сообщение: 06.01.2016, 14:28
  3. Климатроник. То работает, то не работает
    от Visual в разделе Эксплуатация и обслуживание
    Ответов: 1
    Последнее сообщение: 07.12.2011, 06:36
  4. Не работает кондиционер
    от Димит_3_й в разделе Эксплуатация и обслуживание
    Ответов: 4
    Последнее сообщение: 17.04.2010, 18:54
  5. не работает подсветка(
    от mafia в разделе Эксплуатация и обслуживание
    Ответов: 3
    Последнее сообщение: 23.02.2010, 21:31

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •