Прогревочный режим не работает!!! 1.6 BSE

Страница 4 из 5 ПерваяПервая ... 2345 ПоследняяПоследняя
Показано с 31 по 40 из 50
  1. #31
    evgen75
    Автор темы
    Уговорили надо подумать :cheers:

  2. #32
    MaNick
    Участник
    Цитата Сообщение от evgen75
    А Вебасту ставить на буду!!! ты читал сколько народу с ней мучаются.
    И денег немалых она стоит!!!
    Я читал, и даже общался с такими
    И вот только после разговора и моих вопросов люди соглашались с тем, что сами не правильно пользовались отопителем
    А по стоимости, ну так за удовольствие нужно платить. А автозавод - это ключ в салоне (для иммобилайзера) для меня не вариант

  3. #33
    popov7328
    Участник
    У меня такая же фигня, на холостых движок 50-60 градусов больше не греется, обороты около 700, если сижу в -30 -40 в машине держу педаль на оборотах около тысячи тогда двигатель прогревается до нормы. Хотя я не смотрю на тахометр когда прогреваю двигатель а смотрю на расход топлива и когда он показывает около 09-1литр в час то тогда трогаюсь с места.

  4. #34
    Дмитро
    Участник
    Всем привет.
    Никто не пробывал (у кого есть диагностический прибор) увеличить обороты Х.Х. где-то до 800-900? Говорят, что такое возможно. На данную мысль натолкнуло побрякивание первичного вала КП при сильной жаре и плохой прогрев на Х.Х. в морозы. Двигатель утеплен, а на скорости вентилятора от 3-ей на х.х. двигатель остывает, при оборотах х.х. ~ 800-900 - температуру держит.

  5. #35
    ASV
    Участник
    Дмитро

    Адаптацией возможно, но я предварительно хочу Label-файл, а его для данного двигателя нет.

  6. #36
    evgen75
    Автор темы
    Был у официалов, говорят нет на этот двигатель ничего такого чтобы поднять обороты при прогреве!!!
    Даже и не знаю что и делать то... :help: :help: :help:

  7. #37
    Allex
    Супер-модератор
    Цитата Сообщение от evgen75
    Был у официалов, говорят нет на этот двигатель ничего такого чтобы поднять обороты при прогреве!!!
    Даже и не знаю что и делать то... :help: :help: :help:
    Ставить Вебасто или аналог

  8. #38
    paschket
    Участник
    evgen75
    Тут либо заморачиватся с мозгами(чипование или замена с чипованием) либо ставить котёл.

  9. #39
    ASV
    Участник
    Меня прогревочные обороты вооще не волнуют, а вот холостые я бы поднял немножко, только вот всё некогда этим заняться.

  10. #40
    ASV
    Участник
    Дмитро

    Поднят холостые обороты до 800. Двигатель теперь работет ровно, мгновенный расход соответственно увеличился до 0,9 л/час.

    Проблем данная процедура не вызвала.
    Блок-01 -> адаптация -> Канал 01. Там по-умолчанию стоит 128 я увеличил до 144. Холостые обороты соответственно увеличились с 640 до ~800.
    При прогреве остался режим, когда обороты составляют 640. Ещё это поковыряю потом.

Похожие темы

  1. турбина не работает
    от Sergey в разделе Эксплуатация и обслуживание
    Ответов: 23
    Последнее сообщение: 22.05.2016, 22:53
  2. Не работает климат.
    от Тимур в разделе Эксплуатация и обслуживание
    Ответов: 95
    Последнее сообщение: 06.01.2016, 14:28
  3. Климатроник. То работает, то не работает
    от Visual в разделе Эксплуатация и обслуживание
    Ответов: 1
    Последнее сообщение: 07.12.2011, 06:36
  4. Не работает кондиционер
    от Димит_3_й в разделе Эксплуатация и обслуживание
    Ответов: 4
    Последнее сообщение: 17.04.2010, 18:54
  5. не работает подсветка(
    от mafia в разделе Эксплуатация и обслуживание
    Ответов: 3
    Последнее сообщение: 23.02.2010, 21:31

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •