После замены АКБ не включается магнитола

Показано с 1 по 8 из 8
  1. #1
    ИгорьДОК
    Новичок

    После замены АКБ не включается магнитола

    После попыток запуска от внешнего аккумулятора и замены на новуюАКБ не включается штатная магнитола (возможно сгорела). Подскажите, пожалуйста, приличные центры по обслуживанию аудио аппаратуры в Питере. Ответы у дилера _ Нева Автоком- НЕ ВНУШАЮТ ДОВЕРИЯ :help:

  2. #2
    Ром и к
    Супер-модератор
    пинкод не спрашивает?

  3. #3
    Tixoxod
    Участник
    Если даже ничем не мигает, посмотрите предохранитель, попробуйте посмотреть ошибки через VAG-COM, может быть заблокировалась сама из-за скачков питающего напряжения.

  4. #4
    ИгорьДОК
    Автор темы
    Где искать предохранители и каким образом?

  5. #5
    Allex
    Супер-модератор
    ИгорьДОК
    Заполните авто-профиль (кнопка под Вашим сообщением)
    Какая магнитола? какой год? какая комплектация авто?

  6. #6
    Tixoxod
    Участник
    Предохранитель на магнитолу - F19 в подкапотном блоке предохранителей, номинал 15 ампер.

  7. #7
    Allex
    Супер-модератор
    а у меня предохранитель на магнитолу - F8 в подкапотном блоке предохранителей, номинал 15 ампер, поэтому и прошу заполнять авто-профиль .

  8. #8
    kpm
    Участник

    Re: После замены АКБ не включается магнитола

    Опять не врубается rns 300, прошлый раз после прикуривания от другого авто, а сейчас даже и не знаю из-за чего.
    В прошлый раз сгорел предохранитель на самой магнитоле, заменили все завелось.
    Теперь даже не знаю в чем дело, на магнитолку на клему №15 тупо не приходит плюс.
    Магнитола точно рабочая.
    Предохранитель №19 новый. Или для моего года предохранитель д.б. №8

    Подскажите в какую сторону капать, может еще какой предохранитель относится к магнитоле.

    п.с. Если тупо взять плюс от прикуривателя магнитола пашет.

Похожие темы

  1. Нерабочий дожим после отключения АКБ!
    от Oput в разделе Эксплуатация и обслуживание
    Ответов: 9
    Последнее сообщение: 04.09.2012, 21:42
  2. После замены мехатроника
    от grtex7 в разделе Эксплуатация и обслуживание
    Ответов: 5
    Последнее сообщение: 12.08.2010, 08:03
  3. Не заводится после замены уплотнительных колец насосфорсунок
    от Серый Волк в разделе Эксплуатация и обслуживание
    Ответов: 13
    Последнее сообщение: 10.02.2010, 21:09
  4. Масло после замены ТDI
    от машинист в разделе Эксплуатация и обслуживание
    Ответов: 2
    Последнее сообщение: 02.02.2010, 10:34
  5. Глохнет после замены ГРМ.
    от brat в разделе Эксплуатация и обслуживание
    Ответов: 17
    Последнее сообщение: 13.11.2009, 10:23

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •