мигает значок охлаждайки при запуске в минус

Показано с 1 по 6 из 6
  1. #1
    Udod
    Участник

    мигает значок охлаждайки при запуске в минус

    Такой странный баг. Когда заводишь на морозе ниже 0 пищит три раза и начинает мигать красная охлаждайка. После вторичного запуска, даже сразу проблема пропадает и не появляется до следующего холодного старта.
    Ошибок никаких и выходов за пределы тоже. В чем грабли?
    У приятеля на бензиновом поло 2002 такая же тема. Глюк мозгов?

  2. #2
    paschket
    Участник
    А уровень то ОЖ в норме?

  3. #3
    Drusha
    Член Клуба
    У меня было такое на Гольф Плюсе. Тогда уровень охлаждающей жидкости слегка понизился (но еще в норме был). Видимо на морозе она еще слегка "сжимается". Т.к. долив граммов 20-30 решает эту проблему

  4. #4
    SNEGUR
    Участник
    долейте ОЖ до уровня! 8) .. проходили уже (я про себя )

  5. #5
    harison
    Участник
    такая же фигня. в мороз стала мигать. пока машина до рабочей темпы не прогреется.на морозе все жидкости сжимаются. решил проблему долил 200 грамм жижи.

  6. #6
    Udod
    Автор темы
    Ок. Долью еще. Т.к доливал, когда случилось такое вначале.
    Спасибо

Похожие темы

  1. Ответов: 51
    Последнее сообщение: 18.02.2012, 23:51
  2. Моргает значок спирали!
    от slavas в разделе Эксплуатация и обслуживание
    Ответов: 3
    Последнее сообщение: 12.10.2011, 21:44
  3. при запуске двигатель 1.9D самопроизвольно взвывает
    от стеф в разделе Эксплуатация и обслуживание
    Ответов: 1
    Последнее сообщение: 03.09.2011, 21:31
  4. Управление двигателем (мигает)
    от AlexandrTriada в разделе Эксплуатация и обслуживание
    Ответов: 1
    Последнее сообщение: 17.08.2010, 22:11
  5. шум при запуске двигателя
    от vic120 в разделе Эксплуатация и обслуживание
    Ответов: 21
    Последнее сообщение: 08.08.2010, 11:20

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •