Проблема с электроникой, дизель1.9

Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 14
  1. #1
    Юра8
    Участник

    Проблема с электроникой, дизель1.9

    Доброго времени суток! пожалуйста подскажите в чём может быть дело- заводится, на холостых работает отлично но не развивает обороты выше 1500 при этом появляется стук и перебои! Ошибок ни никаких! Снимаю штекер с датчика давления на интеркулере- пропадает свист турбины т.е. она почему-то на ХХ работает, теперь обороты поднимает до мах вроде всё нормально и стук исчез-но нет тяги (разгоняется слабо) хотя когда на месте газуешь после 2000 оборотов слышен свист т.е турбина работает! И начинает моргать спираль так как появляется ошибка вследствии снятия штекера датчика давления . Датчик давления исправлен ,проверял на другой машине! турбина новая оригинал!

  2. #2
    Olek
    Участник
    Юра8...
    Симптомы...однако...
    Пациэнт скорее мертв чем...
    Ну а если по существу-не достаточно данных для определения причины ,а все экстрасенсы или отдыхают или...
    Что то же Вы делали с авто или оно вот так сразу взяло и перестало работать ?

  3. #3
    Юра8
    Автор темы
    Изначально умерла турбина и стала бросать масло в сажевик ! Поменяли турбину,удалили сажевый фильтр ,сделали перепрошивку ЭБУ но это не повлияла на работу двигателя!

  4. #4
    Юра8
    Автор темы
    может ваккумный клапан управления турбиной заклинил в открытом положени? когда снимаеш трубку на турбне на хх турбна отключается и газуеш все ок,и стуки пропадают ! и ошибок нет. может получается передув в тот момент когда он не нужен?

  5. #5
    evgeniy-borisov1669
    Участник
    Юра8, так а клапан разве с турбиной вместе не шел?

  6. #6
    wimial
    Участник
    Юра8, Возможно и Р.В. надо смотреть. Или шток актюатора турбины надо подрегулировать.

  7. #7
    Юра8
    Автор темы
    Цитата Сообщение от evgeniy-borisov1669 Посмотреть сообщение
    Юра8, так а клапан разве с турбиной вместе не шел?
    Клапан который стоит на турбине новый работает отлично! но почему воздух всегда сосёт? может распределитель ваккума заклинил? как он должен работать???

  8. #8
    wimial
    Участник
    Юра8, Механику смотри. Это не электроника.

  9. #9
    Юра8
    Автор темы
    Цитата Сообщение от wimial Посмотреть сообщение
    Юра8, Механику смотри. Это не электроника.
    эта же проблема была когда стоял сажевик! не рзвивает обороты выше 1500! отключаеш турбину начинает нормально работать! но без турбины не езда!!!

  10. #10
    wimial
    Участник
    Юра8, Всё, что сказал. Могу проще, но долго. Скайп в личку, поговорим.

Похожие темы

  1. Проблема с МКПП-6
    от Minami Ikki в разделе Эксплуатация и обслуживание
    Ответов: 264
    Последнее сообщение: 14.10.2016, 18:09
  2. Проблема с Яндексом
    от Gens в разделе Курилка
    Ответов: 3
    Последнее сообщение: 19.08.2011, 21:40
  3. проблема webasto
    от menia2 в разделе Эксплуатация и обслуживание
    Ответов: 28
    Последнее сообщение: 17.02.2010, 16:20
  4. проблема
    от ANDRO в разделе Эксплуатация и обслуживание
    Ответов: 1
    Последнее сообщение: 05.01.2010, 04:30
  5. Проблема с вентилятором????
    от Сержик5 в разделе Эксплуатация и обслуживание
    Ответов: 3
    Последнее сообщение: 03.09.2009, 00:47

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •