Like Tree1поблагодарили

Странность при утреннем запуске

Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 17
  1. #1
    Dbush
    Участник

    Странность при утреннем запуске

    Здравствуйте! Являюсь довольным обладателем тоуран 2005 1,9 tdi уже второй год. Возникла очень интересная проблема : если машина стоит ночь в состоянии когда сторона водителя приподнята ( левое колесо на бордюре) то утром она заведется без проблем, а если машина стояло ровно или сторона пассажира была приподнята ( правое колесо на бордюре) то машина заведется на 1-3 секунды затем глохнет и , чтобы ее завести , надо одну - две минуты крутить стартер вытягивая топливо из бака. Затем в течении дня заводится без проблем. Менял крышку бака, все хомуты и трубки топливной системы, не помогло .
    Есть ли у кого мысли по поводу этой проблемы? Буду весьма благодарен.

  2. #2
    Olek
    Участник
    а как давно менялся фильтр топливный ?
    и когда обнаружилась эта закономерность-после каких работ ?

  3. #3
    Dbush
    Автор темы
    Топливный фильтр меняется каждые 2000 км. Я к этому отношусь немного щепетильно . У нас в калининграде не очень хорошее топливо. А проблема появилась внезапно. После появления проблемы был почищен бак, продут фильтр насоса и сделаны мероприятия указанные в теме.

  4. #4

  5. #5
    Olek
    Участник
    При замене топ фильтра ... возможен подсос воздуха где то в магистрали...или через сами трубки...на торцах рез.трубок могут быть порезы/трещины...
    Но это все гадание...фильтр справа-вот и гадаем,почему по утру нету достаточно топлива в нем для стабильной работы-за ночь оно или стекает назад в бак (как там дела с обратным клапаном-он у нас имеется ?) или уходит в мотор,что маловероятно...или пополняет природные запасы...
    или ,как подсказывает Troyan,возможно топл.насос...
    Хотя ,запаса топлива в колбе фильтра хватило бы на более,чем 3 сек...
    Последний раз редактировалось Olek; 17.05.2013 в 19:14.

  6. #6
    k2
    Член Клуба
    Dbush, где то есть тема "плохо заводится после большого перерыва BKD" как то так вроде, там по моему справились с проблемой. В кратце, вроде топливо убегало обратно в бак и родной топливный насос плохо справлялся, хоть и был цел. меняли на что то отечественное))

  7. #7
    Dbush
    Автор темы
    Это немного не то. Она ведь заводится идеально, если левое колесо на бордюре!!!! А если правое, то есть эта проблема! Причем левое колесо может быть выше градусов на пять и уже будет все нормально.

  8. #8

  9. #9
    Dbush
    Автор темы
    Я проверял наличие воздуха в системе путем замены всех топливных трубок на прозрачные. Было обнаружено появление воздуха. Произвел замену всех трубок на новые + новые хомуты. Проблема не исчезла. На нашем фирменном фольксваген центре( отдельная тема для разговора ) сказали что может быть проблема в форсунке!!!!! Бред. Я , если честно, тоже грешу на насос в баке ( обратный клапан) . Хотя давление он дает нормальное. А в насосе вообще есть обратный клапан?

  10. #10
    Olek
    Участник
    Цитата Сообщение от Dbush Посмотреть сообщение
    Причем левое колесо может быть выше градусов на пять и уже будет все нормально.

    Dbush,это все относительно...и в пределах погрешности измерений-вот пройдет некоторое время и уже и на ровном месте будет...тьфу-тьфу...не заводится.
    Простую диагностику проведите-оставьте авто,как обычно,когда оно не заводится и утром посмотрите не заводя под машиной,в моторном отсеке,на трубках и собственно на(под) фильтром,а потом снимите крышку с фильтра-все равно его скоро менять-и посмотрите уровень и наличие топлива.

    з.ы.менять топливный каждые 2000 км-это какой то мазохизм,без обид...

Похожие темы

  1. Небольшое облако дыма при запуске
    от nikolay22 в разделе Эксплуатация и обслуживание
    Ответов: 1
    Последнее сообщение: 18.04.2013, 14:45
  2. Ответов: 51
    Последнее сообщение: 18.02.2012, 23:51
  3. при запуске двигатель 1.9D самопроизвольно взвывает
    от стеф в разделе Эксплуатация и обслуживание
    Ответов: 1
    Последнее сообщение: 03.09.2011, 21:31
  4. шум при запуске двигателя
    от vic120 в разделе Эксплуатация и обслуживание
    Ответов: 21
    Последнее сообщение: 08.08.2010, 11:20
  5. мигает значок охлаждайки при запуске в минус
    от Udod в разделе Эксплуатация и обслуживание
    Ответов: 5
    Последнее сообщение: 14.02.2010, 01:12

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •