Like Tree28поблагодарили

На холостых повышаются обороты до 1000. Мотор перезапустишь опять 800.

Страница 7 из 9 ПерваяПервая ... 56789 ПоследняяПоследняя
Показано с 61 по 70 из 90
  1. #61
    @ндрей
    Участник
    Да он самый,VAG-PC

    - - - Добавлено - - -

    В какой группе посмотреть температуру
    Последний раз редактировалось @ндрей; 08.09.2015 в 09:34.

  2. #62
    maclaud
    Участник
    двигатель там есть измерения или показания там есть тест подгруппы , там есть температура

  3. #63
    @ндрей
    Участник
    Сегодня утром посмотрел в 12 группе в измерение вольтаж был 12.2 температура 10 градусов при запуске вольтаж был 9.7,температура так и осталась после работы двигателя опять включились вентиляторы ,ошибок не было

  4. #64
    @ндрей
    Участник
    Может есть у кого нибудь какие соображения кудаеще залезть посмотреть

  5. #65
    scrooge
    Участник
    Всем привет. Такая же фигня поднимаются обороты до 1000 и включается один вентилятор(по второму вылетает ошибка, по маленькому). Что сделал:
    1. Была откручена гайка на минусовой клемме генератора, закрутил другую.
    2. Поменял аккум
    3. Проверил напряжение, без нагрузки 13.96-14.05 В. Под нагрузкой 13.4-13.5
    4. Масса на коробке вроде норм, правда не откручивал и не чистил

    Данная фигня не постоянно, бывает надоест, бывает целый день ездишь не поднимаются обороты.

    Ещё есть проблема, иногда троит двигатель и вылетает ошибка по форсункам, передернешь зажигание снова едет( данная проблема тоже не постоянна. Грешу на проводку, потому что ошибка вылетает по разным цилиндрам, снимаешь клапанную крышку подогнешь контакты и вроде норм какое то время-1-2 дня, потм может другой цилиндр вылететь)

    Вопрос по первой проблеме, что ещё можно посмотреть, чтобы не поднимались обороты? Может быть эти две проблемы как то связаны?
    Последний раз редактировалось scrooge; 26.11.2015 в 23:33.

  6. #66
    cadd
    Участник
    Муфту гены можно ещё посмотреть.

  7. #67
    rk-15
    Участник
    У меня тоже такое было, перерыл весь интернет..
    Дело было в проводе на + клему АКб, на нем терялось около 0,1 в.

  8. #68
    @ндрей
    Участник
    с проводами вроде все нормально. Утром прогреваю автономкой до 20 градусов и все нормально не включаются вентиляторы и обороты не подымаются,пробовал прогреть 16-18 градусов подымаются обороты и включаются вентиляторы.НЕ знаю уже куда лезть и что менять

  9. #69
    rk-15
    Участник
    у меня тоже было визуально нормально, перековырял все, вася диагност писал ошибка тяговой АКБ переодически. . а тут уже тупо стал с прибором мерить от без исходности все.. и заметил что когда включает вентилятор - напряжение на акб отличается от напряжения на генераторе..
    в итоге снял плюсовой провод, и пропаял клему. Может окислилось что то там.. повода я как понял обжаты просто там были..
    второй день езжу, даже радио не включаю, слушаю все))))

  10. #70
    @ндрей
    Участник
    Плюсовая от акб до генератора я правильно понял

Похожие темы

  1. На холостых трусится вся машина...Вибрация на холостых
    от leokost в разделе Эксплуатация и обслуживание
    Ответов: 53
    Последнее сообщение: 24.02.2015, 09:08
  2. Ответов: 25
    Последнее сообщение: 03.04.2012, 23:27
  3. опять 2.0 136л.с.
    от Андрюха46 в разделе Эксплуатация и обслуживание
    Ответов: 1
    Последнее сообщение: 20.06.2011, 22:53
  4. плохо заводится мотор на горячию мотор AVQ
    от Евгений1980 в разделе Эксплуатация и обслуживание
    Ответов: 3
    Последнее сообщение: 08.04.2011, 00:23
  5. С 29 января 2010 года в РФ повышаются суммы госпошлины
    от Ром и к в разделе Правовые вопросы
    Ответов: 29
    Последнее сообщение: 19.01.2010, 23:47

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •