Like Tree16поблагодарили

Перепутал полярность

Страница 2 из 3 ПерваяПервая 123 ПоследняяПоследняя
Показано с 11 по 20 из 25
  1. #11
    ant 787
    Член Клуба
    Цитата Сообщение от Gens Посмотреть сообщение
    где-то что-то поплавилось
    Не штатное. Или не штатное уцелело, А мозги машины поплавились..

  2. #12
    Gens
    Участник
    Тут по инету не лечится, поэтому штатное или не штатное сказать сложно. Перетряхивать всю электрику надо. Я бы начал с замка зажигания и гетевея.

  3. #13
    jjzax
    Автор темы
    Спасибо всем за участие...Все исправил. Причина была такая: перепутал полярность на зарядном устройстве, в следствии чего аккум поменял плюс на минус и, соответств., ловил короткое замыкание. Посмотрел в тырнете, таких случаев десятки, даже есть такой метод зарядки аккумулятора со сменой полярности. В общем разрядил батарейку снова почти до нуля, поставил заряжать на малый ток, но уже с правильной полярностью, через несколько часов проверил- полярность изменилась на правильную...ток добавил и оставил на ночь, сейчас иду в гараж заводить...Если будут еще проблемы- отпишусь...
    P.S. Сгорели два первых предохрана на 200 и 80 ампер и кучка маленьких в салоне

  4. #14
    vladik
    Участник
    jjzax, предохранитель фигня, а вот электроника ну очень боиться переполюсовки (если производитель заранее не позаботился о защите) удачи

  5. #15
    jjzax
    Автор темы
    выкладываю ВАСЮ:
    Sunday,13,April,2014,10:57:59:55062
    VCDS Version: Beta 12.10.3

    Address 09: Cent. Elect. Labels: 3C0-937-049-30-M.lbl
    Control Module Part Number: 3C0 937 049 AH HW: 3C0 937 049 AH
    Component and/or Version: Bordnetz-SG H54 2202
    Software Coding: E0890F210004100047120C000000000000097B075C00010000 0000000000
    Work Shop Code: WSC 01324 785 00200
    Additional Info: Fehler Lin-Slave 01 1K0955559AF RLS 130707 046 0204
    VCID: 6FE664D67E4A1A6666F
    4 Faults Found

    02071 - Local Databus
    004 - No Signal/Communication
    Freeze Frame
    Fault Status: 01100100
    Fault Priority: 2
    Fault Frequency: 1
    Reset counter: 239
    Mileage: 161017 km
    Time Indication: 0
    Date: 2005.09.13
    Time: 31:63:63

    Freeze Frame
    ON
    Voltage: 14.45 V
    ON
    ON
    OFF
    OFF
    OFF

    01517 - Control Module for Trailer/Towing Sensor (J345)
    004 - No Signal/Communication
    Freeze Frame
    Fault Status: 01100100
    Fault Priority: 2
    Fault Frequency: 1
    Reset counter: 239
    Mileage: 161017 km
    Time Indication: 0
    Date: 2005.09.13
    Time: 31:63:63

    Freeze Frame
    ON
    Voltage: 14.45 V
    ON
    ON
    OFF
    OFF
    OFF

    01207 - Control Module for Auxiliary Heater (J364)
    004 - No Signal/Communication
    Freeze Frame
    Fault Status: 01100100
    Fault Priority: 2
    Fault Frequency: 1
    Reset counter: 239
    Mileage: 161017 km
    Time Indication: 0
    Date: 2005.09.13
    Time: 31:63:63

    Freeze Frame
    ON
    Voltage: 14.45 V
    ON
    ON
    OFF
    OFF
    OFF

    00153 - Windshield Wiper Motor; Driver Side (V216)
    004 - No Signal/Communication
    Freeze Frame
    Fault Status: 01100100
    Fault Priority: 2
    Fault Frequency: 1
    Reset counter: 239
    Mileage: 161017 km
    Time Indication: 0
    Date: 2005.09.13
    Time: 31:63:63

    Freeze Frame
    ON
    Voltage: 14.45 V
    ON
    ON
    OFF
    OFF
    OFF
    ошибки скидывать не получается....Завтра пойду по предохранителям смотреть...Главное климу запустить и магнитолу. Хотя клима на регулировки реагирует, но догреватель не включается, как и магнитола. Думаю вместе они где то сидят...У кого какие мысли будут?

  6. #16
    Vairuotojas
    Участник
    Цитата Сообщение от jjzax Посмотреть сообщение
    ...У кого какие мысли будут?
    Мысль одна, неконкретная: если бы машина умела разговаривать, она бы тебя отматерила по страшной силе.

  7. #17
    jjzax
    Автор темы
    согласен... Поменял два предохрана, не работает магнитола и передние дворники и догреватель. Гдето еще надо смотреть, еду на работу через месяц разберусь...

  8. #18
    jjzax
    Автор темы
    Всем привет. Все работает кроме головного устройства(майфуна) и розеток прикуривателя. 47-й предохран на 30 ампер- при вставке моментально перегорает. Парни, может кто сталкивался конкретно с таким "КЗ"

  9. #19
    wimial
    Участник
    jjzax, Почитай там http://www.oktja.ru/forum/forum/172-vag/
    Если не найдёшь нужное- открой тему.
    Там есть ограничения по допуску к вложениям. Помогу с прочтением.
    Я не знаю, что у тебя и где.

  10. #20
    jjzax
    Автор темы
    майфун заработал после вставки предохрана F19 в блоке по капотом. Прикуриватели так и не работают. 47-й предохран на 30 амп. вообще не идет на мою модель- в книге написано, что это пред. на стеклоподъемники, но они и так работают. Прикуриватель 20-ти амперный под номером 30 под рулем, но так же моментально **** сгорает...

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •