Like Tree9поблагодарили

Не работает панель приборов.

Страница 1 из 4 123 ... ПоследняяПоследняя
Показано с 1 по 10 из 31
  1. #1
    андрeй
    Участник

    Не работает панель приборов.

    Здравствуйте уважаемые форумчане. Сегодня сломалась машинка.

    бензиновый туран. 1.4 TSI 2007.

    Поехал на родник, набрать воды. Поймал ямку, проехал еще 1 км. Заглушил как положено.
    Залил баки воды, вставляю ключ в замок, никакой реакции, я сначала не понял, завожу, завелась и заглохла сразу же.
    Полез искать осматривать машину.

    Увидел что клема которая расположена в картере, в днище болтается на земле выдернута, я ее вставил но толку ноль.

    В ощем притянули меня домой. Подключил диагностический прибор, показывает ошибки, они не стираются.
    слева код, с права незнаю что это. у меня прибор MAX SCAN
    53285 -096
    05633 -112
    01314 - 052
    01299 -036
    01317 -036


    Придохранители при осмотре живые. Есть одно реле, помоему там номер 100. Оно вродьбы гарячеватое. еще одно гнездо с лева, оно без реле..

    повортники работают но не щелкает реле, при аварийке щелкает как надо.
    свет ближний работает нормально. Радио, вентилятор все работает.

    Похоже на обрыв цепи питания. Но не уверен.

    Есть предположение что при рывке произошел надрыв кабеля, либо замкнуло под днищем где то.





    Буду благодарен любым советам.
    Последний раз редактировалось андрeй; 05.09.2014 в 21:00.

  2. #2
    ant 787
    Член Клуба
    Цитата Сообщение от андрeй Посмотреть сообщение
    Придохранители при осмотре живые. Есть одно реле, помоему там номер 100. Оно вродьбы гарячеватое. еще одно гнездо с лева, оно без реле..
    Массу от АКБ верните на кузов.

  3. #3
    андрeй
    Автор темы
    Цитата Сообщение от ant 787 Посмотреть сообщение
    Массу от АКБ верните на кузов.
    Масса привернута. Провод дергал шатал, нормально все.


    Все релешки щелкают, только заметил что при снятии с блокировки светится экранчик компьютера, в центре панели. Но как только вставляю и проворачию ключ она сразу гаснет, выключаю загорается.


    релешки менял местами. эфекта ноль. Визуально все чистое и целое.

  4. #4
    Astro
    Участник
    Как предположение - проверить цепь от замка зажигания до реле. Рассуждаю так. Работают все потребители, которые работают и без поворота ключа: поворотники, аварийка, радио, венитляторы, ближ. свет. Т. е. на реле управления не приходит "+" от замка зажигания. Также проверить надежность соединений на клеммах платы предохранителей под капотом.
    Не работает панель приборов.-plata-predohr..jpg

  5. #5
    андрeй
    Автор темы
    Цитата Сообщение от Astro Посмотреть сообщение
    Как предположение - проверить цепь от замка зажигания до реле. Рассуждаю так. Работают все потребители, которые работают и без поворота ключа: поворотники, аварийка, радио, венитляторы, ближ. свет. Т. е. на реле управления не приходит "+" от замка зажигания. Также проверить надежность соединений на клеммах платы предохранителей под капотом.
    Нажмите на изображение для увеличения. 

Название:	Плата предохр..jpg 
Просмотров:	354 
Размер:	122.1 Кб 
ID:	38104
    Спасибо за совет. Клемы проверял, питание есть на всех.

    Надо снимать руль чтоб открутить болтик крышки, и попасть к зажиганию.
    Кто снимал руль, как снять крышку сигнала?

    От замка питание поступает на реле 15 460?

    Подскажите где взять схему электропроводки.


    Еще, утром акк был севший. Поставил щас заряжать, так на зарядке выбивает предохранитель, снял клемму+ от акка теперь заряжается нормально.

    Так же теплый 449 с лева на картинке http://vw-golfclub.ru/forum/imagehos...a763bd169b.jpg
    Возле 460

    остальные релюшки холодные.


    Подскажите есть ли способ проверить реле 460.

    И еще есть реле 100, на картинке его видно, оно вчера было тоже горячеватое.

    Лог vsds 118790km-73812mi.txt
    Последний раз редактировалось андрeй; 06.09.2014 в 13:47.

  6. #6
    evgeniy-borisov1669
    Участник

  7. #7
    андрeй
    Автор темы
    Вчера когда меня тащили, дворники работали. Сегодня они не работали.

    Я вынул блок Diagnosis interface: 1K0907530L Не работает панель приборов.-_1.jpg

    и дворники работают. Вставляю не работают.


    Могло ли закоротить, когда днищем при ударе выдернуло клему датчика, на днище наверное датчик масла.
    Могла ли она коротнуть?


    Или же это просто совпадение, что ее вырвало. А приборка не имеет отношения к этому разьему?.


    И еще. Я снимал Реле 460, прозванивал разьемчики.

    На обоих реле, при включении питания, подается ток на правую тонкую ножку. При выключении зажигания ток пропадает.
    Может ли это означать что замок зажигания в порядке, или же его надо всеравно смотреть.


    И как проверить блок 1K0907530L. Новый покупать не хочется, пока не буду уверен что он виноват.

  8. #8
    ant 787
    Член Клуба
    Цитата Сообщение от андрeй Посмотреть сообщение
    Я вынул блок Diagnosis interface: 1K0907530L
    А на хрена было гетевей вынимать?

  9. #9
    radiogerman
    Участник
    а нужно всего лишь посмотреть vcds`ом или васей в конце концов и не гадать на кофейной гуще)

  10. #10
    ant 787
    Член Клуба
    андрeй, звякните мне 9067431422. Приеду с Васей, посмотрим, что случилось.

Похожие темы

  1. Ответов: 333
    Последнее сообщение: 14.03.2015, 23:42
  2. Ответов: 25
    Последнее сообщение: 23.02.2014, 11:57
  3. Ответов: 73
    Последнее сообщение: 04.02.2013, 17:01
  4. Ответов: 22
    Последнее сообщение: 13.04.2012, 13:23
  5. панель приборов
    от сюрис павел в разделе Эксплуатация и обслуживание
    Ответов: 3
    Последнее сообщение: 17.07.2011, 15:04

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •