Like Tree9поблагодарили

Не работает панель приборов.

Страница 3 из 4 ПерваяПервая 1234 ПоследняяПоследняя
Показано с 21 по 30 из 31
  1. #21
    evgeniy-borisov1669
    Участник
    андрeй, на третьем контакте, по идее не должно быть напряжения. А проверь еще на самом датчики сопротивление между контактами.

  2. #22
    андрeй
    Автор темы
    Цитата Сообщение от evgeniy-borisov1669 Посмотреть сообщение
    андрeй, на третьем контакте, по идее не должно быть напряжения. А проверь еще на самом датчики сопротивление между контактами.
    Я когда проверял провода, то отсоеденял от датчика разъем. как проверить на датчике сопротивление между контактами?

  3. #23
    alex64
    Член Клуба
    Цитата Сообщение от evgeniy-borisov1669 Посмотреть сообщение
    андрeй, на третьем контакте, по идее не должно быть напряжения. А проверь еще на самом датчики сопротивление между контактами.
    Там цифровой сигнал уровня и температуры масла. Не знаю, который раз это пишу.

  4. #24
    андрeй
    Автор темы
    Цитата Сообщение от alex64 Посмотреть сообщение
    Там цифровой сигнал уровня и температуры масла. Не знаю, который раз это пишу.
    Понятно что цифровой. Но я вам написал что в разьеме 10,0,12 вольт.

    По идее не должно быть напряжения на втором проводке. Но если он идет, то откуда?

  5. #25
    alex64
    Член Клуба
    Не работает панель приборов.-110920143333.jpg
    От комбинации приборов.

  6. #26
    андрeй
    Автор темы
    Добрый день всем.

    Заменил датчик, к сожаленью проблема так и осталась, при включении зажигания мигает желтая лампочка.
    И пишет


    лог ошибки. 010 пишет обрыв. Провод смотрел под днищем, обрыва не увидел.


    00562 - Sensor for Oil Level/Temperature (G266)
    010 - Open or Short to Plus
    Freeze Frame:
    Fault Status: 01101010
    Fault Priority: 2
    Fault Frequency: 1
    Reset counter: 180
    Mileage: 119797 km
    Time Indication: 0
    Date: 2000.00.00
    Time: 00:16:12


    Подскажите как проверить проводку?

  7. #27
    alex64
    Член Клуба
    Найти провод с двух сторон и прозвонить.

  8. #28
    андрeй
    Автор темы
    Цитата Сообщение от alex64 Посмотреть сообщение
    Найти провод с двух сторон и прозвонить.

    Я так понимаю что + должен идти от предохранителя, к датчику. А второй на массу, средний это данные.

    И еще я купил датчик, все точно такое же как у меня но в место буквы С указана буква B
    Может ли это повлиять.

  9. #29
    андрeй
    Автор темы
    Сегодня снова вырубило панель, еду себе еду, бац приборы гаснут и полностью все отрубается на панели. Глушить не стал, так как знал что проблема скорее вусего в предохранителе.
    Буду искать где замыкает, тем более проблему так и не смог решить..

    Предохранитель сменил, все нормально. Только в этот раз двигатель заводится без проблем.
    В прошлый раз машина была полностью не рабочей, заводилась глохла.

  10. #30
    wimial
    Участник
    Цитата Сообщение от андрeй Посмотреть сообщение
    Сегодня снова вырубило панель, еду себе еду, бац приборы гаснут и полностью все отрубается на панели.
    http://www.oktja.ru/forum/topic/118923-vw-touran-не-заводится/

Похожие темы

  1. Ответов: 333
    Последнее сообщение: 14.03.2015, 23:42
  2. Ответов: 25
    Последнее сообщение: 23.02.2014, 11:57
  3. Ответов: 73
    Последнее сообщение: 04.02.2013, 17:01
  4. Ответов: 22
    Последнее сообщение: 13.04.2012, 13:23
  5. панель приборов
    от сюрис павел в разделе Эксплуатация и обслуживание
    Ответов: 3
    Последнее сообщение: 17.07.2011, 15:04

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •