нужна помощь

Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 11
  1. #1
    iceman
    Участник

    Восклицание нужна помощь

    Всем доброго времени суток, может кто подскажет. Заменил привод заслонки, регулирующую температуру, она не работает....подключили "васю" адаптация---->> ошибка 01809, такое ощущение что проблема с проводкой. Мб кто-то сталкивался?

  2. #2
    iceman
    Автор темы
    Народ подскажите в чем может быть загвоздка? это уже второй привод был...

  3. #3
    AndrewDM
    Участник
    iceman, нужно попробовать не васей а ВАС-ом (VAS) с ведомой диагностикой. Буду в Митино завтра с 13 до17 гдето - можем пересечься, посканируем

  4. #4
    iceman
    Автор темы
    Было бы здорово, спасибо, как с вами связаться? я могу сам подъехать, если не поздно...

  5. #5
    AndrewDM
    Участник
    Не успели пересечься, увы

  6. #6
    morok
    Участник
    А что там нужно смотреть то? Ко мне то всяко поближе доехать.

  7. #7
    alex64
    Член Клуба
    Цитата Сообщение от morok Посмотреть сообщение
    А что там нужно смотреть то? Ко мне то всяко поближе доехать.
    Нужно посмотреть, подается ли напряжение на V158 и есть ли обратная связь от G220.
    нужна помощь-01.jpg
    Цитата Сообщение от iceman Посмотреть сообщение
    ошибка 01809, такое ощущение что проблема с проводкой.
    А в чем проблема? Не регулируется температура? Поменяли привод, не работает. Код ошибки, это прекрасно, но почему другие должны перелопачивать информацию для поиска? Ошибка по V158. Короткое или обрыв? 004 - нет сигнала/связи?
    Почему не представить?
    9474417 - Серводвигатель заслонки распределения воздуха спереди
    B1091 71 [008] - Actuator stuck
    Последний раз редактировалось alex64; 23.11.2014 в 23:48.

  8. #8
    iceman
    Автор темы
    Спасибо за помощь, там написано было---->> 004 - нет сигнала/связи, просто не сделал скрин когда Вася был подключен,поэтому на пальцах всё объяснять приходится, но ваша помощь мне бы очень пригодилась, сам я в этих вещах не бум бум...

  9. #9
    iceman
    Автор темы
    так то можно было Олег.

  10. #10
    alexc
    Новичок
    у кого такое было на холодную после прогрева2-3минуты выброс пара-дыма секунд 10 а потом все нормально также и на горячую диагностика ни чего не показывает масло в норме антефрис тоже

Похожие темы

  1. Нужна помощь
    от dub12345 в разделе Курилка
    Ответов: 5
    Последнее сообщение: 16.12.2012, 19:04
  2. нужна помощь
    от sv--- в разделе Курилка
    Ответов: 15
    Последнее сообщение: 23.06.2011, 10:06
  3. нужна помощь
    от frol в разделе Эксплуатация и обслуживание
    Ответов: 10
    Последнее сообщение: 08.09.2010, 11:45
  4. нужна помощь!
    от POSOH в разделе Эксплуатация и обслуживание
    Ответов: 12
    Последнее сообщение: 11.03.2010, 17:23
  5. Нужна помощь...
    от Alex-1 в разделе Эксплуатация и обслуживание
    Ответов: 9
    Последнее сообщение: 09.12.2009, 00:40

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •