Like Tree20поблагодарили

2.0 TDi AZV не заводится после стоянки... Подозрение на воздух в системе!

Страница 3 из 10 ПерваяПервая 12345 ... ПоследняяПоследняя
Показано с 21 по 30 из 93
  1. #21
    балдометр
    Новичок
    приборы все показывают. после прокрутки стартером загорается маслянный датчик, падение давления. у меня месяца четыре такое уже было, но после буксировки 40 км машина тяжело завелась и больше таких проблем не было. сегодня записался к официаллам на диагностику. потащу в часиков пять. просто думаю может опять покапризничает и перестанет.

  2. #22
    Serq
    Участник
    Мало информации для ответа, я хоть совсем не техник, но надо писать про батарею, топливо, стартер хоть что нибудь для начала, а еще лучше почитать наподобие: Плохо заводится утром и после большого перерыва дизель BKD

  3. #23
    балдометр
    Новичок
    вчера отвез к оф. подключили они комп никаких ошибок не нашли,но машина так и не заводится, сказали что не работает топливный насос. отсоединив подачу на топливный фильтр определили что насос работает. после соединили на место, попробовали 2-3 раза прокачать и машина завелась. сначала троила, потом заработала нормально.за диагностику взяли 990р. причину не нашли. сказали что возможно насос работает не корректно или где то в баке трубка треснута.это предположения.я больше склоняюсь к тому,что обратный клапан не работает или подсасывает воздух.

  4. #24
    Serq
    Участник
    Цитата Сообщение от балдометр Посмотреть сообщение
    вчера отвез к оф. подключили они комп никаких ошибок не нашли,но машина так и не заводится, сказали что не работает топливный насос. отсоединив подачу на топливный фильтр определили что насос работает. после соединили на место, попробовали 2-3 раза прокачать и машина завелась. сначала троила, потом заработала нормально.за диагностику взяли 990р. причину не нашли. сказали что возможно насос работает не корректно или где то в баке трубка треснута.это предположения.я больше склоняюсь к тому,что обратный клапан не работает или подсасывает воздух.
    Про это как раз в теме ссылку на которую я вам дал.

  5. #25
    bymerok923
    Участник
    Когда даю искусственно массу реле работает. ...проверил проводку от реле к эбу все в норме ...

  6. #26
    bymerok923
    Участник
    При выключеном зажигание включается вентилятор что это?

  7. #27
    serg-70
    Участник
    Цитата Сообщение от bymerok923 Посмотреть сообщение
    При выключеном зажигание включается вентилятор что это?
    проверяем предохранитель которые в моторном отсеке или проводку от датчика темп. тот который ниже тандемника.

  8. #28
    bymerok923
    Участник
    Проводку проверил и предохронители тоже. ...не знаю что с ним твориться

  9. #29
    serg-70
    Участник
    такие большие предохранители в моторном отсеке на 30 А. смотрел? в чёрном ящике смотри контакты на датчике температуры! просто так и само собой нечего не происходит!

  10. #30
    bymerok923
    Участник
    смотрел все в норме не знаю и реле не работает так еще и винт

Похожие темы

  1. не заводится после химчистки салона
    от pan26011970 в разделе Эксплуатация и обслуживание
    Ответов: 51
    Последнее сообщение: 05.07.2014, 18:36
  2. Ответов: 4
    Последнее сообщение: 25.08.2013, 13:12
  3. Не заводится после переборки
    от Адексей в разделе Ремонт
    Ответов: 3
    Последнее сообщение: 12.05.2013, 00:43
  4. Проблемы при заводе двигателя 1.9 ТДИ после стоянки на подъеме
    от Jambo39 в разделе Эксплуатация и обслуживание
    Ответов: 1
    Последнее сообщение: 17.02.2013, 18:40
  5. Плохо заводится после суток простоя
    от Bambr0007 в разделе Эксплуатация и обслуживание
    Ответов: 2
    Последнее сообщение: 17.05.2010, 15:19

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •