Like Tree14поблагодарили

СРАЗУ ГЛОХНЕТ ДИАГНОСТИКА ВЫЯВИЛА ОШИБКИР0403 ,Р 0102,Р1495,Р1951

Страница 3 из 3 ПерваяПервая 123
Показано с 21 по 23 из 23
  1. #21
    Tixoxod
    Участник
    Уважаемый anvar2003 !
    Если заводится легко, работает 0,5 секунды и глохнет, отсоедините разъем датчика положения распредвала G40 (ДПРВ), и попробуйте завести.
    Если заведется и будет нормально работать, то скорее всего "мозги" получают некорректный сигнал с ДПРВ.

    Мне недавно этот датчик вынес мозги! После самостоятельной замены ГРМ дизель отлично запустился и работал, через несколько дней, дай думаю, проверю компьютером угол между КВ и РВ (4группа, последнее поле), смотрю, там "-1,0", допуск от -6 до +6. Вроде как в допуске, но блин жеж захотелось в ноль выставить, зи дойч же!, прое...работал над этим вопросом еще полдня, выставил в "0", завел - работает, супер! обрадовался, собрал, выехал из гаража, заглушил, закрыл гараж, завожу - сразу глохнет, опять завожу - опять глохнет, бббллляяяяяяяяяяяяяяяя..... Затолкал в гараж, разобрал, проверил - всё закручено, метки на месте, ремень целый.... капец.... напился, заплакал, пошел спать. Назавтра дай думаю скину разъем ДПРВ, скинул, завожу - завелась и работает!, присоединил ДПРВ, завожу - заводится и глохнет! Снова вернул всё назад в "-1,0", подсоединил ДПРВ, завожу - завелся, работает как новый... Понимаю что этого быть не должно, но оно есть! Может кто объяснит причину?

  2. #22
    wimial
    Участник
    Цитата Сообщение от Tixoxod Посмотреть сообщение
    Может кто объяснит причину?
    Если ничего шнурок не показал Только одно- заправка бака поможет.

    - - - Добавлено - - -

    Цитата Сообщение от anvar2003 Посмотреть сообщение
    я бы по телефону объяснил бы
    Скайп в Л.С. По телефону дорого, наверное и не звонил. Иль уж разобрался сам?

  3. #23
    Tixoxod
    Участник
    При установке угла "0" и попытке запуска с последующим заглыханием выскакивает ошибка:
    19464 - Датчик положения распредвала (G40): Сигнал вне диапазона
    P3008 - 000 - -
    Стоп-Кадр:
    об/мин: 966 /min
    Тяга: 20.0 Nm
    Скорость: 0.0 km/h
    Нагрузка: 0.0 %
    Вольтаж: 11.93 V
    Двоичн.: 00001100
    Стабилизация ХХ: 0.0 CF
    (нет единиц): 35.0

    При снятии разъема с датчика двигатель запускается, и естественно вылезает ошибка:
    19463 - Датчик положения распредвала (G40): нет сигнала
    P3007 - 000 - - - Периодически
    Стоп-Кадр:
    об/мин: 252 /min
    Тяга: 134.0 Nm
    Скорость: 0.0 km/h
    Нагрузка: 0.0 %
    Вольтаж: 10.18 V
    Двоичн.: 00001100
    Стабилизация ХХ: 0.0 CF
    (нет единиц): 32.0

    При последующем сдвигании угла в "-1,0" двигатель запускается и работает нормально без ошибок...
    Что я делаю не так ???

Похожие темы

  1. Ответов: 16
    Последнее сообщение: 11.09.2014, 22:03
  2. Начинает заводиться и сразу глохнет. дв. BLS
    от vla_83 в разделе Эксплуатация и обслуживание
    Ответов: 101
    Последнее сообщение: 21.02.2013, 00:32
  3. Прогретый двигатель на газу заводится на короткое время и сразу глохнет
    от tolochin2010 в разделе Эксплуатация и обслуживание
    Ответов: 43
    Последнее сообщение: 19.02.2013, 16:28
  4. Хочу тепла сразу!!!!1.4 TSI TOURAN
    от DocMazz в разделе Тюнинг
    Ответов: 3
    Последнее сообщение: 02.12.2012, 22:02
  5. поменял на Дизель - неделя сразу стала
    от =VOVAN= в разделе Покупка
    Ответов: 6
    Последнее сообщение: 08.09.2008, 09:29

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •