Like Tree15поблагодарили

Датчик распредвала

Страница 3 из 12 ПерваяПервая 12345 ... ПоследняяПоследняя
Показано с 21 по 30 из 117
  1. #21
    Kamikadze
    Новичок
    Цитата Сообщение от bistrom Посмотреть сообщение
    У меня сразу вопрос сам собой возникает - если система забилась то почему давление больше нормы?
    Клапан регуляционный забило грязью, вот и давление больше нормы.

  2. #22
    bistrom
    Участник
    [/COLOR]
    Цитата Сообщение от lw Посмотреть сообщение
    Все сводится к этому - Вытянутная цепь ГРМ


    Если память не изменяет - глюк ПО, перешивать. Но опять же при "здоровой" еще цепи. А она пока у тебя главный вопрос.

    Свечи в саже - нормально дело если мотор поработал на ХХ. Ты бы проверил фазы ГРМ, прежде чем тебе "начистят".

    Лог через вагком по 140 группе на ХХ на прогретом моторе сделай, может что-то наведет на мысли. Хотя я бы его вообще не заводил.
    Лог по 140 группе - это для меня ваще космос! Тем более что авто уже отдано на трепанацию.

    PS Спасибо всем кто помогал ламеру советом
    Последний раз редактировалось bistrom; 28.04.2012 в 23:48.

  3. #23
    BRODYAGA
    Новичок
    Подскажите где искать датчик распредвала на Туране 2006 г.в. Модификация1.9 TDI Модель двигателя BXE Мощность, л.с.105
    Спасибо за помощь.

  4. #24
    bistrom
    Участник

    не знаю как на вашем, но на моем моторе надо снять декоративную крышку и под ней, ближе к правой руке датчик, крепится одним винтом, имеет трехконтактный разъем

  5. #25
    Stiv
    Участник
    Цитата Сообщение от bistrom Посмотреть сообщение
    не знаю как на вашем, но на моем моторе
    А что за мотор у вас?

  6. #26
    bistrom
    Участник
    1,4 TSI (а зовут его BMY) в моем профиле эта инфа есть

  7. #27
    bistrom
    Участник
    Спасибо всем кто помогал советом и просто сочувствующим. Вчера забрал машину из ремонта. Со слов мастера цепь вытянулась на половину звена, реально болталась на звездах распредвалов, поддевалась пальцами рук. Сейчас пропал дизельный звук при пуске ДВС, и, соответственно, все остальные проблемы. Пока все хорошо (стучим по дереву).

  8. #28
    Ярик
    Участник
    Цитата Сообщение от @ндрей Посмотреть сообщение
    СТЕФ. у меня была такая же проблема,купил датчик поменяли сверавно показывает ошибку,стал прозванивать проводку оказался два обрыва в одном проводе(провод зеленого цвета это провод дает импульсы в эбу)на двух других должно быть питание 5в,а проблему с плохим заводом на горячую решит так,поменял щеткина стартере(взял вош и акб была 72а поставил 74 и все стало ок
    Пробег 180000, движок BXE 1.9 TDI , стал дольше крутить стартером при заводке,показал ошибку нет сигнала с датчика распредвала G40, купил новый датчик, поменял, ошибка осталась, видимо тоже с проводкой проблема. Кто сталкивался, подскажите где найти то место,куда приходят проводки от G40, чтоб прозвонить хотябы? Там три провода идут от датчика, один общий , на другом около 5 Вольт напряжения, тот ,что остался, без напряжения.

  9. #29
    wetrydgy
    Участник
    Cтучись к wimial , он такое когда-то поборол.

  10. #30
    mva2
    Участник
    датчик рв(холла)крайне редко выходит из строя-там ломаться нечему.а сигнальный провод идет в ЭБУ,при наличии элсхем проверить на обрыв можно за 20 минут

Похожие темы

  1. Ответов: 1
    Последнее сообщение: 17.01.2011, 05:42
  2. Датчик света
    от antony в разделе Эксплуатация и обслуживание
    Ответов: 16
    Последнее сообщение: 24.05.2009, 23:15
  3. Датчик парктроника
    от sega в разделе Прочее
    Ответов: 0
    Последнее сообщение: 01.08.2008, 09:34

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •