Like Tree84поблагодарили

все про телестарт telestart и дистанционное включение вебасто!

Страница 43 из 51 ПерваяПервая ... 334142434445 ... ПоследняяПоследняя
Показано с 421 по 430 из 504
  1. #421
    барс027
    Участник
    Цитата Сообщение от VLAD523 Посмотреть сообщение
    говорили что можно запустить котёл с ваг кома, скажите пожалуйста как это сделать?
    Да, можно, я не диагностирую котёл Вагом, для этого есть WTT, и точно не помню, но однозначно не через "адаптацию", это настройки режима работы котла, зайди в "Базовые настройки" и попробуй "Группа 11", "Go!".
    И сравни значения в "адаптации" с теми что Миха выкладывал (ссылка Антона) и свои, у твоего очень странное поведение - с Теле не работает, с "аналога" не запускается, это должен делать любой котёл/автономка ТТВ(ВЕВО) для VW.
    Может у тебя "Ауди", не помнишь что на этикетке котла было написано ? Хотя тогда по идее и как догрев бы не работало.

  2. #422
    kisel
    Участник
    Доброго времени суток уважаемый барс027, два года назад установил полноценный котел вместо догревателя с телестатом Т91 всё работало отлично с пульта запускалась, но в этом году всё работает а пульт не запускает вебасту. Подскажите в чем может быть дело, спасибо за понимание.

  3. #423
    барс027
    Участник
    kisel, вот посмотри, может будет понятней:
    все про телестарт telestart и дистанционное включение вебасто!
    Нет старта:
    1. Котёл заблокирован или нет питания котёл/приёмник (смотри преды).
    2. Батарейка на пульте.
    3. Сигнал с пульта приходит на приёмник, горит зел светодиод пару сек. Если моргает красным: вне зоны действия или не прописан, так же пункт 1.
    4. Проверь связь: приёмник/котёл, должна стоять кодировка ххх1ххх, если будет ошибка "недостоверный сигнал от радиоуправления", то котёл физически не связан с приёмником по W-bus. Смотри проводку (у обоих пин 2) и питание приёмника.
    5. Котёл получает команду на запуск, но не стартует из-за банального невыполнения условий для старта (темпер, напруга, бак).

  4. #424
    VLAD523
    Участник
    Точно не ауди. Ура запустил котёл с диагностики, работает! Канал адаптации 02 ошибка, остальное всё как у Михи
    Последний раз редактировалось VLAD523; 29.12.2014 в 18:37.

  5. #425
    VLAD523
    Участник
    Ура!!!! Народ всем спасибо за помощь! Отдельное спасибо барс027, !!! Все заработало, даже с пульта телестарта, причём сразу, почему не работала до этого немогу понять. Сначала запустил с диагностики, базовые параметры > 011 канал и после этого она стала запускаться с пульта. Теперь надо протянуть + на блок телестарта по нормальному. Откуда его взять можно, только поближе к бардачку?

  6. #426
    sergeyasd
    Участник
    Цитата Сообщение от VLAD523 Посмотреть сообщение
    Ура!!!! Народ всем спасибо за помощь! Отдельное спасибо барс027, !!! Все заработало, даже с пульта телестарта, причём сразу, почему не работала до этого немогу понять. Сначала запустил с диагностики, базовые параметры > 011 канал и после этого она стала запускаться с пульта. Теперь надо протянуть + на блок телестарта по нормальному. Откуда его взять можно, только поближе к бардачку?
    Самое правильное из блока предохранителей. А так с регулятора приточного вентилятора. 4-й контакт на разъеме регулятора (красно-белый провод). Там постоянный плюс с предохранителя SC44.

  7. #427
    VLAD523
    Участник
    Спасибо! А по штатному откуда + берётся?

  8. #428
    барс027
    Участник
    Цитата Сообщение от VLAD523 Посмотреть сообщение
    А по штатному откуда + берётся?
    не заморачивайся этим, по штатному он в крыле багажника находиться:
    http://www.touran-club.ru/attachment...-n82-10426.png
    http://www.touran-club.ru/attachment...-n82-10427.png
    Возьми где есть под панелью постоянка и лучше поставь в цепь дополнительный пред, и чем меньше, тем лучше, 1А не найдёшь в продаже, хотя бы на 3 А.
    Добавил:
    по дефицитному преду 1А, это я неверно выразился , у меня ассоциация с Афтерами (ТТС), где идёт отдельная проводка и свои "родные" колодки под предохранители, с ними действительно проблема, даже у моих местных ОФов, под панелью это не важно, купи в любом исполнении в магазине радиоэлектроники.
    Последний раз редактировалось барс027; 30.12.2014 в 13:54. Причина: добавил про пред

  9. #429
    VLAD523
    Участник
    В багажник его тянуть не хочется, про пред понял. Спасибо всем! Всех с наступающим. Только я так и не понял почему до этого он с пульта не запускался? Мистика какая-то, ведь я ничего не делал.

  10. #430
    барс027
    Участник
    Цитата Сообщение от VLAD523 Посмотреть сообщение
    Мистика какая-то, ведь я ничего не делал.
    Ну это нормально (С).
    У многих людей вопросы, кто связывался с человеком, у кого ты ТЕЛЕ купил, просто мистика какая то, или у него карма такая.

Похожие темы

  1. Странное включение/выключение передач
    от Анатолий в разделе Эксплуатация и обслуживание
    Ответов: 14
    Последнее сообщение: 28.12.2013, 13:01
  2. включение заднего дворника
    от Aleksandr в разделе Эксплуатация и обслуживание
    Ответов: 1
    Последнее сообщение: 17.10.2010, 20:47
  3. Включение стартера
    от antony в разделе Эксплуатация и обслуживание
    Ответов: 2
    Последнее сообщение: 13.08.2009, 16:47
  4. Включение омывателя фар!
    от Oput в разделе Эксплуатация и обслуживание
    Ответов: 31
    Последнее сообщение: 11.06.2009, 23:40
  5. Включение кондиционера в климат контроле
    от Allex в разделе Эксплуатация и обслуживание
    Ответов: 2
    Последнее сообщение: 21.05.2009, 13:13

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •