Like Tree251поблагодарили

Переделка штатного догревателя в полноценный подогреватель

Страница 244 из 292 ПерваяПервая ... 144194234242243244245246254 ... ПоследняяПоследняя
Показано с 2,431 по 2,440 из 2913
  1. #1
    Allex
    Автор темы

    Переделка штатного догревателя в полноценный подогреватель

    Касается всех писателей :

    Прежде чем задать Ваш вопрос, пожалуйста прочитайте наш FAQ по Webasto и как сделать из догревателя отопитель

    Если есть необходимость ознакомится с утройством Webasto, то смотрите здесь.
    Если все равно возникла необходимость Вас в чем-то просветить - пишите здесь.
    Если Вам надо переделать догреватель в отопитель, то читайте для начала здесь, с вопросами о переделке пишите здесь, т.е в этой теме.
    С вопросами о неисправностях пишите здесь
    По вопросам замены TTV на TTVEVO и все что с этим связано пишите здесь
    Здесь пишем только с вопросами связанными с переделкой штатного догревателя в отопитель.
    Последний раз редактировалось Allex; 22.11.2013 в 10:57.

  2. #2431
    александр1
    Участник
    Да накой этот фан контрол-уже стока вариантов которые гораздо дешевле-как раз в 100дол.

  3. #2432
    Zvon
    Участник
    Цитата Сообщение от александр1 Посмотреть сообщение
    Да накой этот фан контрол-уже стока вариантов которые гораздо дешевле-как раз в 100дол.
    Хотелось бы услышать конкретные варианты.

  4. #2433
    na_pikape
    Участник
    Подскажите пожалуйста. Если устанавливать котел (автономку) вместо догревателя + телестарт, куда поставить блок управления телестартом и куда лучше прилепить антенну?

  5. #2434
    барс027
    Участник
    na_pikape, уже спрашивали:
    все про телестарт telestart и дистанционное включение вебасто!
    Как будешь устанавливать, сфотай плиз весь процесс, и в ту тему приложи.
    Спасибо

  6. #2435
    na_pikape
    Участник
    барс027, буду делать не сам, но постараюсь присутствовать и проконтролировать процесс прокладки проводов по феншую и отснять процесс

  7. #2436
    Spike
    Участник
    Приветствую!
    Вчера попытался связять свой установленный ТТВево с ГСМ сигналкой. (в моём случае это полное дооснащение автономкой до заводского варианта)
    Вообщем управление по аналогу (коротким минусом на 3-й пин) работает без проблем. Управление по W-bus на 2-й пин реализовать не получилось. Пока не понимаю почему. Ищу возможность проверить штатным вебастовским органом управления (таймером 1533 или диагностом).
    В 16-м канале адаптачии изменил темпереатуру на 80гр.С - включение климата.
    Проблема возникла с получением обратной связи о наборе температуры. На 8-м пине появляется плюс сразу после включения автономки (от кнопки на климате или минусом, не важно). Долго думал когда этот потенциал пропадает. Сначало было подозрение, что пропадает после понижения температуры ниже 80гр.С. Уже под конец вечера повесив индикатор и играясь с машиной ибнаружил, что на 8-м пине плюс появляется/пропадает совершенно по разным причинам. Например при включении зажигания, при открытии двери, при постановке на охрану. После постановки на охрану плюс пропадает через 5 сек примерно. Но вообщем это не то, что я ожидал, к сожалению.
    Как я понял провод с 6-го пина использовался для упралвения клапаном N279, которого у меня нет. Проверял изменение потенциала на этом пине, всё примерно также как и на 8-м.
    По факту мне нужно в иделае получить два сигнала от автономки. Первый, что-то вроде статуса работы - всё запущено, работает. Второй о наборе температуры, для активации автозапуска ДВС.
    Может мне что-то нужно в адаптации изменить? Или какие-то другие манипуляции?

  8. #2437
    atolchev
    Участник
    Цитата Сообщение от Spike Посмотреть сообщение
    После постановки на охрану плюс пропадает через 5 сек примерно.
    при этом не важно работает отопитель и/или двигатель или они не запущены?

  9. #2438
    Spike
    Участник
    Цитата Сообщение от atolchev Посмотреть сообщение
    при этом не важно работает отопитель и/или двигатель или они не запущены?
    под постановкой наохрану подразумевалось - двигатель и отопитель не работают!

  10. #2439
    Адександр
    Участник
    Всем привет!
    Помогите пожалуйста советом! вебасто не разгорается пытается несколько секунд и гаснет. При движении машины или при снятом бампере и впускном глушителе разгорается, стартует нормально или если просто вентилятором обыкновенным дуть в сторону входа ( через решетку тоже)воздуха вебасто. Сделал вывод чуть чуть не хватает воздуха для разгорания.. Ведь как разгорится то работает нормально. как автономка тоже.
    Как добавить воздуха т.е. добавить оборотов нагнетающему вентилятору. Какое значение выставить. В канале 02 сейчас стоит 156. повысить или понизить его, и как много чтоб не перебрать?

  11. #2440
    alex77
    Участник
    Цитата Сообщение от Адександр Посмотреть сообщение
    В канале 02 сейчас стоит 156. повысить или понизить его, и как много чтоб не перебрать?
    Можешь попробовать 145 поставить.
    Вот здесь посмотри Webasto, каналы адаптации

Похожие темы

  1. Ответов: 308
    Последнее сообщение: 07.12.2016, 14:14
  2. переделка бампера
    от Борис Мелкумян в разделе Тюнинг
    Ответов: 27
    Последнее сообщение: 01.12.2013, 19:31
  3. Автономныи подогреватель
    от valdis в разделе Эксплуатация и обслуживание
    Ответов: 2
    Последнее сообщение: 16.07.2010, 12:43
  4. Ответов: 14
    Последнее сообщение: 11.03.2010, 12:21
  5. Переделка штатного догревателя в полноценный подогреватель
    от Славик в разделе Эксплуатация и обслуживание
    Ответов: 3
    Последнее сообщение: 16.05.2009, 07:33

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •