Like Tree591поблагодарили

Webasto (неисправности)

Страница 221 из 508 ПерваяПервая ... 121171211219220221222223231271321 ... ПоследняяПоследняя
Показано с 2,201 по 2,210 из 5077
  1. #1
    Allex
    Автор темы

    Восклицание Webasto (неисправности)

    Касается всех писателей :

    Прежде чем задать Ваш вопрос, пожалуйста прочитайте наш FAQ по Webasto и как сделать из догревателя отопитель
    Если есть необходимость ознакомится с утройством Webasto, то смотрите здесь.
    Если все равно возникла необходимость Вас в чем-то просветить - пишите здесь.
    Если Вам надо переделать догреватель в отопитель, то читайте для начала здесь, с вопросами о переделке пишите здесь.

    Эта тема только по проблемам webasto и как с ними бороться.
    Последний раз редактировалось Allex; 02.12.2013 в 18:31.

  2. #2201
    atolchev
    Участник
    Цитата Сообщение от DominatoR Посмотреть сообщение
    А если вебаста заблокируется ее можно разблокировать без туарега?
    Нет, только на Туареге, T5 или Q7.

  3. #2202
    _Peter_
    Участник
    Коробочку нашел.Под капотом справа.Но там совсем не густо с предохранителями.И нет искомого.
    Может есть еще какая-то ,в салоне?
    Не могу найти пред.на Webasto.
    По схеме Alex77 у меня совсем все не так.Либо это картинка не подкапотной коробочки.
    В моей стоит "нужный предохранитель" поперек и он 30А.
    Прям не знаю,куда заглянуть.
    На прежние машины у меня была всегда книга от Haynes.На Туран такую не видел.
    \
    пролейте свет.пожалуйста.

  4. #2203
    alex64
    Член Клуба
    На снимке Alex77 блок High. По Эльзе на 8 год и в моей книжке к машине стоит блок Low. Предохранитель SB11. Справа посередине горизонтально под двумя большими предохранителями. Ну как еще объяснить?

  5. #2204
    Viator
    Участник
    Поменял догреватель на предпусковик 2009г выпуска. Гетевей с индексом "L". Появилось меню в MFA+.В кодировке только подправил, что отсутствует Телестарт. В каналах адаптации есть небольшие отличия по пороговым значениям, нов остальном все совпадает с описанным в FAQ. Прекрасно работает как предпусковик и только иногда как догреватель. У кого-то была такая проблема, но поиском что-то не нашел.

  6. #2205
    Oilman
    Супер-модератор
    Цитата Сообщение от Viator Посмотреть сообщение
    Прекрасно работает как предпусковик и только иногда как догреватель. У кого-то была такая проблема,
    Какая проблема??? Предпусковик должен запускаться всегда когда этого хочет владелец, догреватель запускается только тогда, когда этого требует температура за бортом... Что вас тревожит?

  7. #2206
    Viator
    Участник
    Температура около нуля, но не хочет запускаться как догреватель. Ошибок нет.
    Последний раз редактировалось Viator; 17.11.2012 в 15:32.

  8. #2207
    D_U
    Новичок
    Доброго времени суток!
    Помогите советом. Была проблема с догревателем Webasto на туране 2004 г. Умерла помпа и вываливалас ошибка по датчику перегрева. После разборки и проверки датчиков(сопротивление в норме) с чисткой собрал все обратно, помпу поставил Бош но появилась такая проблема. На незаведенной машине при включеном зажигании заходим в 18 блок- все отлично. Вебасту разблокировал, ошибки стер все. Но при тесте исполнителей помпы она включается на пару сек ,может больше, или вообще не включается и после вываливается ошибка по шине данных 01305- нет сигнала( в вагком видно, как валится обмен с контроллером и контроллер боле не отвечает). При попытке запуска в 11 группе тож валиться связь с контроллером. На заведенной контроллер вообще соединяется через раз и связь с ним теряется. Подозреваю модуль управления, потому как пару раз по нему выпадала ошибка -обрыв или замыкание на землю. Будут ли какие мысли?
    ....и еще, есть шурок k-line. На форуме вроде как есть софт для проверки Webasto с помощью этого шнурка что называеться "на столе", насколько я понял. Есть ли там какие тонкости или может быть есть описание диагностики подобным методом? Заранее спасибо
    Последний раз редактировалось D_U; 17.11.2012 в 19:25.

  9. #2208
    барс027
    Участник
    Viator, логически исхожу из твоих постов: если автономка без проблем работает - котёл по железу абсолютно исправен. Гетвей с "L" на конце, (по словам Михи) должен работать с любым протоколом Кана, следовательно несовместимость по нему исключается. Это так же подтверждают отзывы форумчан, у которых после переделки были проблемы с Каном, при такой работе всегда вываливались разные ошибки, типа "недостоверный сигнал от свечи", "неправилный обмен данными с J533" и т.п. У тебя нет ошибок. Опять же, котёл в режиме догревателя не просто "вобще не работает", а то работает, то нет. Тогда могу только предположить, что у тебя для запуска догрева, не выполняются все параметры, а их несколько. Посмотри ещё раз FAQ по переделке, там все условия для запуска написаны, сверь ещё раз все каналы адаптации, и выстави их конкретно, как рекомендуется. Елементарно, кнопка "Econ" в каком положении ?

  10. #2209
    барс027
    Участник
    D_U, однозначного ответа почему связь отваливается нет, может из-за проводки Кан, или по элементарной "просадке" питания. Может действительно мозги своё отжили. Может после чистки недовоткнул, или собрал что либо не так. Раньше (до снятия котла ) всё работало, диагноз отваливался ? Если зацепишься, посмотри на напругу, сколько на котле показывает. Затем если даёшь старт компонентов, какие изменения ? Недавно был казус с одним форумчанином, поставил мой котёл, а ничего не работает, нет связи. Попросил друзей из Москвы сделать диагноз, выявленная причина - именно провал питания. Черкани в личку GarryBiv, попроси в каких конкретных местах смотреть, где возможны окисления.
    По диагностике Вебасто - она заточена для котла, особенно удобно видеть работу котла в онлайне. Но цеплятся нужно к W-bus, а он по умолчанию не задействован в догревателях (нет соответствующего провода в фишке управления, пин №2). Поэтому без снятия бампера, так просто не зацепишься.

  11. #2210
    D_U
    Новичок
    барс027, спасибо за помощь
    По контактам все перевроверю. Когда захожу в блок измерений Webasto - напряжение пишет 11.97 в. Единственное, что температура забортного воздуха +7 была, но на тест исполнителей в базовых установках это не должно влиять, насколько я понимаю. Да и на заведенной , как уже и писал, модуль 18 соединяется через раз и отваливается.
    Цитата Сообщение от барс027 Посмотреть сообщение
    По диагностике Вебасто - она заточена для котла, особенно удобно видеть работу котла в онлайне. Но цеплятся нужно к W-bus, а он по умолчанию не задействован в догревателях (нет соответствующего провода в фишке управления, пин №2). Поэтому без снятия бампера, так просто не зацепишься.
    Догреватель снят, так как надо перепроверить соединения разъемов и управляющий модуль. Так вот интересно, как протестировать ее без установки на авто с помощью K-line. Для этого достаточно будет компьютера, шнурка с K-line, аккумулятора и , разумееться, самой Webasto, или нужно что-то еще?

Похожие темы

  1. неисправности ABS и ESP_консультация
    от MAXMED в разделе Эксплуатация и обслуживание
    Ответов: 110
    Последнее сообщение: 07.08.2016, 23:27
  2. мигает пиктограмма неисправности в системе выпуска
    от matvey в разделе Эксплуатация и обслуживание
    Ответов: 30
    Последнее сообщение: 23.10.2012, 10:11
  3. Основные неисправности дизельных двигателей
    от Malder в разделе Эксплуатация и обслуживание
    Ответов: 23
    Последнее сообщение: 14.10.2011, 21:12
  4. Загорелась лампа неисправности головного света
    от GRAY WOLF в разделе Эксплуатация и обслуживание
    Ответов: 21
    Последнее сообщение: 12.08.2010, 22:19
  5. (горит лампа неисправности двигателя) устала от своей машины
    от Kitty в разделе Эксплуатация и обслуживание
    Ответов: 48
    Последнее сообщение: 18.02.2009, 16:49

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •