Like Tree598поблагодарили

Webasto (неисправности)

Страница 231 из 510 ПерваяПервая ... 131181221229230231232233241281331 ... ПоследняяПоследняя
Показано с 2,301 по 2,310 из 5091
  1. #1
    Allex
    Автор темы

    Восклицание Webasto (неисправности)

    Касается всех писателей :

    Прежде чем задать Ваш вопрос, пожалуйста прочитайте наш FAQ по Webasto и как сделать из догревателя отопитель
    Если есть необходимость ознакомится с утройством Webasto, то смотрите здесь.
    Если все равно возникла необходимость Вас в чем-то просветить - пишите здесь.
    Если Вам надо переделать догреватель в отопитель, то читайте для начала здесь, с вопросами о переделке пишите здесь.

    Эта тема только по проблемам webasto и как с ними бороться.
    Последний раз редактировалось Allex; 02.12.2013 в 18:31.

  2. #2301
    nikolay22
    Участник
    Цитата Сообщение от Viator Посмотреть сообщение
    Судя по ошибкам - надо чистить. Если работает как догреватель, то будет работать и с дохлым насосом - писалось не раз. Пишет 100% - обмотка насоса целая, заклинило ротор.
    100.6% думаете ротор заклинило....почистим
    Сам догреватель весь снимал не раз и чистил его полностью.

  3. #2302
    nikolay22
    Участник
    Цитата Сообщение от evgeniy-borisov1669 Посмотреть сообщение
    nikolay22, если у вас относитесь, то работать он будет только как догреватель, т.е только на заведенному двигателе. Как относитесь он стартует переодевается и отключался по перегреву.
    вопрос не понял...?
    Вчера подключил ВАГ Показало что блокирован (это наверное после того когда я его принудительно без двигателя завел...он нагрелся, а носос V-55 не крутился(возможно заело) температура росла и заблокировался).
    Разблокировал и он заработал.
    Но при тесте его как я и писал он не жужжит....

  4. #2303
    Viator
    Участник
    nikolay22, почистить насос не получится, хотя разобрать можно -там три детали (ротор, статор и улитка). Скорее всего - замена.
    Последний раз редактировалось Viator; 05.12.2012 в 22:28.

  5. #2304
    billabong
    Новичок
    Доброго времени суток! У меня проблема в следующем: имеется штатный догреватель оснащенный овальной панелькой, переделан был в Германии ибо такую машину уже купил оттуда. Однако котёл работает только в режиме догревателя, при нажатии кнопки с изображением пламени на овальном пульте, включается только вентилятор климы секунд на 20, а затем выключается. В тесте все исполнительные механизмы работают корректно. Кодировка стоит 0000011. Перелопатил страниц 150 в разных темах, больше мой мозг не осилил. Господа, подскажите куда копать?

  6. #2305
    Oilman
    Супер-модератор
    Цитата Сообщение от Valenok Посмотреть сообщение
    Вопрос в следующем - насос закреплен на баке, причем где то сверху, сервисмены говорят что надо опускать или даже снимать бак,
    Правильно они говорят... можно конечно попробовать и без полного снятия бака, т.е. открутить только одну сторону креплений (со стороны движка) и приотпустить бак, но топлива в баке должно быть немного иначе тяжело с ним возиться...

  7. #2306
    барс027
    Участник
    Цитата Сообщение от Oilman Посмотреть сообщение
    Ну тут на мой взгляд остается только 2 причины, либо завоздушенность системы охлаждения или датчик температуры вебасты неисправен, больше там и нет ничего...
    Самый верный способ определится в чём проблема, цеплять на холодную к котлу диагностику, принудительно запустить котёл, и просто смотреть что происходит: если темпер в котле "зашкалит" (по диагнозу), а реально ОЖ чуть тёплая (руками пощупать), если насос реально качает, то конечно тут тепературные датчики "гонят". Если показания с диагноза соответствуют действительности (до котла дотронуться нельзя, он горячий), то тут нужно разбираться почему нет циркуляции ОЖ.

  8. #2307
    барс027
    Участник
    Цитата Сообщение от billabong Посмотреть сообщение
    имеется штатный догреватель оснащенный овальной панелькой, переделан был в Германии ибо такую машину уже купил оттуда. Однако котёл работает только в режиме догревателя
    Овальная панелька - это таймер 1533, правильно ? Всё верно, догреватель с него просто так никогда не запустится, только после переделки. Но вот переделан ли он ??? Т.е. ты хоть раз запускал его с таймера ? То что котёл работает как догреватель и все тесты проходит - это показатель только того, что котёл технически исправен, но автономка ли он ? Возьми диагноз, и посмотри что написано в 18 блоке (маркировка котла), если там последние две цифры и буква, то замены мозгов не делалось, значить или перешили, или какой то модуль воткнули. Проверить первое можно по диагнозу Вебасто, посмотри по ссылке, я как то давно выкладывал фотку с перешитых мозгов, конкретно на нижнюю строчку:
    http://www.touran-club.ru/attachment...bus-zakryt.jpg
    Ну а модуль чисто физически искать нужно, если конечно он стоит.
    Если нужен список значений каналов в адаптации, конкретно автономки с 2003 г.в., то могу скинуть в личку, сверишь со своими, может там где косяк найдёшь.

  9. #2308
    billabong
    Новичок
    Цитата Сообщение от барс027 Посмотреть сообщение
    Овальная панелька - это таймер 1533, правильно ? Всё верно, догреватель с него просто так никогда не запустится, только после переделки. Но вот переделан ли он ??? Т.е. ты хоть раз запускал его с таймера ? То что котёл работает как догреватель и все тесты проходит - это показатель только того, что котёл технически исправен, но автономка ли он ? Возьми диагноз, и посмотри что написано в 18 блоке (маркировка котла), если там последние две цифры и буква, то замены мозгов не делалось, значить или перешили, или какой то модуль воткнули. Проверить первое можно по диагнозу Вебасто, посмотри по ссылке, я как то давно выкладывал фотку с перешитых мозгов, конкретно на нижнюю строчку:
    http://www.touran-club.ru/attachment...bus-zakryt.jpg






    Ну а модуль чисто физически искать нужно, если конечно он стоит.
    Если нужен список значений каналов в адаптации, конкретно автономки с 2003 г.в., то могу скинуть в личку, сверишь со своими, может там где косяк найдёшь.


    С таймера ни разу не запускал. С него идет один провод на разъем вебасты (не помню какая нога), ни каких доп. модулей не обнаружил. За список каналов был бы премного благодарен.

  10. #2309
    барс027
    Участник
    Цитата Сообщение от billabong Посмотреть сообщение
    С таймера ни разу не запускал. С него идет один провод на разъем вебасты (не помню какая нога), ни каких доп. модулей не обнаружил.
    Провод идёт на вторую ногу (должен идти) в котле, и на таймере воткнут в пин, где написано "W-bus", но не в "OUT", проверь это.
    Когда нажимаешь на "старт" с таймера, продувка включается или тишина ?

  11. #2310
    billabong
    Новичок
    Цитата Сообщение от барс027 Посмотреть сообщение
    Провод идёт на вторую ногу (должен идти) в котле, и на таймере воткнут в пин, где написано "W-bus", но не в "OUT", проверь это.
    Когда нажимаешь на "старт" с таймера, продувка включается или тишина ?
    Продувка включается на секунд 20.

Похожие темы

  1. неисправности ABS и ESP_консультация
    от MAXMED в разделе Эксплуатация и обслуживание
    Ответов: 118
    Последнее сообщение: 06.12.2016, 23:20
  2. мигает пиктограмма неисправности в системе выпуска
    от matvey в разделе Эксплуатация и обслуживание
    Ответов: 30
    Последнее сообщение: 23.10.2012, 10:11
  3. Основные неисправности дизельных двигателей
    от Malder в разделе Эксплуатация и обслуживание
    Ответов: 23
    Последнее сообщение: 14.10.2011, 21:12
  4. Загорелась лампа неисправности головного света
    от GRAY WOLF в разделе Эксплуатация и обслуживание
    Ответов: 21
    Последнее сообщение: 12.08.2010, 22:19
  5. (горит лампа неисправности двигателя) устала от своей машины
    от Kitty в разделе Эксплуатация и обслуживание
    Ответов: 48
    Последнее сообщение: 18.02.2009, 16:49

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •