Like Tree598поблагодарили

Webasto (неисправности)

Страница 237 из 510 ПерваяПервая ... 137187227235236237238239247287337 ... ПоследняяПоследняя
Показано с 2,361 по 2,370 из 5091
  1. #1
    Allex
    Автор темы

    Восклицание Webasto (неисправности)

    Касается всех писателей :

    Прежде чем задать Ваш вопрос, пожалуйста прочитайте наш FAQ по Webasto и как сделать из догревателя отопитель
    Если есть необходимость ознакомится с утройством Webasto, то смотрите здесь.
    Если все равно возникла необходимость Вас в чем-то просветить - пишите здесь.
    Если Вам надо переделать догреватель в отопитель, то читайте для начала здесь, с вопросами о переделке пишите здесь.

    Эта тема только по проблемам webasto и как с ними бороться.
    Последний раз редактировалось Allex; 02.12.2013 в 18:31.

  2. #2361
    барс027
    Участник
    Цитата Сообщение от atolchev Посмотреть сообщение
    нет мыслей, чтобы это могло быть? Машина 2009 года.
    Алексей, мысли следующие: я подцепил 4 платы, где так же неизменяемая кодировка в третьем канале. Т.е. это мозги, которые работают только по старому DDP протоколу Кана. 2003, 2005, 2006, 2008 (Софт 2006 г.) - у всех кроме 2003 года, наличие/отсутствие Т90 изменяется. Мозги имеют фишку управления "ёлочкой" (фотка). Получается, твоя проблема связана как то с мозгами (Софтом), вернее что туда залит. Вот небольшая вырезка из описания настроек в адаптации, касаемо телестарта, это написано для Ауди А3, может тебе это поможет. При наличии "1" у форумчан проблем вроде не возникало, а у тебя только неизменяемый "0". Очень похоже, что засада здесь. Хотя и модель телестарта тоже может влиять, недавно говорили, о том что их куча разновидностей.
    ---------------------------------------
    04 Канал адаптации в настоящий момент не используется
    -Пульты ДУ программируются посредством программы базовой настройки (группа индикации "004").

    Канал адаптации Функция

    05 Адаптация радиоприемника автономного отопителя к автономному отопителе
    -Данный канал адаптации разблокирован не на всех блоках управления дополнительного отопителя -J364
    J Адаптация = „1"
    -Настройка производителя
    -На автомобиле установлен радиоприемник автономного отопителя -R64- а исполнении „Telestart T90"
    -Радиоприемник может переключаться блоком управления дополнительного отопителя -J364- в режим сберегать электроэнергию (радиосигнал больше не принимается, ток покоя уменьшается примерно с 1 мА примерно до 0,04 мА).
    -Радиоприемник автономного отопителя -R64- (исполнение Telestart „T90") потребляет в состоянии покоя менее 1 мА (как только принимается отправленный сигнал, потребление тока возрастает).
    J Адаптация = „0"
    -Радиоприемник не переключается блоком управления дополнительного отопителя -J364- в режим сберегать электроэнергию
    -Зависит от блока управления дополнительного отопителя
    -J364- и в данном случае радиоприемник автономного отопителя -R64- в исполнении „Telestart T70" может быть запрограммирован. (на Audi A3 не предусмотрено)
    -Следить за применяемостью пульта ДУ, пульт ДУ должен быть настроен на соответствующий вариант радиоприемник автономного отопителя
    -R64- (различные исполнения „T90" и „T70").
    -При данном значении адаптации радиоприемник автономного отопителя -R64- висполнении „Telestart T90", возможно, не может быть запрограммирован.
    ----------------------------------------
    P\S
    Огромный респект Михаилу за "нарытие" различных подобных матерьялов, ведь даже в FAQ вылажен простой перевод каналов адаптации, а точное описание, что там можно менять и на какие значения - увы, я что то не нашёл.
    Миниатюры Миниатюры Webasto (неисправности)-2.jpg   Webasto (неисправности)-2003-1.jpg   Webasto (неисправности)-2003-2.jpg   Webasto (неисправности)-2005-1.jpg  

    Webasto (неисправности)-2005-2.jpg   Webasto (неисправности)-2006.jpg   Webasto (неисправности)-2008.jpg  

  3. #2362
    atolchev
    Участник
    Александр, спасибо! Попробую покопаться в адаптации.
    Вчера запускал минусом пару ваговских ППП, как ты рассказывал и оба заработали
    Тоже самое пробовал на TTV для другого производителя, не пошло, но с ним могут быть вопросы, т.к. он и диагностикой не пускался.

  4. #2363
    барс027
    Участник
    Цитата Сообщение от atolchev Посмотреть сообщение
    Попробую покопаться в адаптации.
    Попробуй. Но согласись, если "0" - это по умолчанию "нет", или наличие Т70, а "1" - телестарт т90 и выше, ну уже понятно, что т91 не будет (или нормально не будет) работать. И это реально видно на твоём примере.

  5. #2364
    atolchev
    Участник
    Цитата Сообщение от барс027 Посмотреть сообщение
    Попробуй. Но согласись, если "0" - это по умолчанию "нет", или наличие Т70, а "1" - телестарт т90 и выше, ну уже понятно, что т91 не будет (или нормально не будет) работать. И это реально видно на твоём примере.
    Согласен, это я уже для очистки совести...

  6. #2365
    БетМен
    Участник
    Ну вот и меня накрыла проблема с запуском догревателя. Стало холодновато по утрам и я попытался его запустить.Завел свое чадо,вышел,закурил и прислушиваюсь когда он там за мурчит(давно не слышал,еще с прошлой зимы).НО-в ответ тишина???Сразу подумал что наверное что то со слухом(все таки год прошел постарел думаю).Через пару минут начинаю понимать что со слухом все ZER GUT,а вот с буржуйкой???вообщем я еще пару раз попытался ее растопить,но все без толку и поехал к диагностам на обследование.Подключили шнурок,была ошибка,попытались стереть-не тут то было.Пишет что не видит чего то там,причем вентилятор продува и помпа включаются со шнурка без проблем!!! Терзают меня смутные сомнения,что это связано как то с моей аварией в сентябре.Удар был как раз в правую сторону(крыло-бампер-капот),раздавило бачок омывателя-но до вебасты не достало.Я ее снимал разбирал-внутри как новая.Проводка не повреждена.Чо теперь делать ума не приложу.Теперь я как в той песне ЗАМЕРЗАЛ В СТЕПИ ЯМЩИК!!!
    -----------------------------------------------------------------------------------------------------------------------------------------------------------
    может есть вариант как разблокировать вебасту после ДТП? в наших краях этот вопрос ставит всех диагностов в тупик!

  7. #2366
    evgeniy-borisov1669
    Участник
    Цитата Сообщение от БетМен Посмотреть сообщение
    Ну вот и меня накрыла проблема с запуском догревателя. Стало холодновато по утрам и я попытался его запустить.Завел свое чадо,вышел,закурил и прислушиваюсь когда он там за мурчит(давно не слышал,еще с прошлой зимы).НО-в ответ тишина???Сразу подумал что наверное что то со слухом(все таки год прошел постарел думаю).Через пару минут начинаю понимать что со слухом все ZER GUT,а вот с буржуйкой???вообщем я еще пару раз попытался ее растопить,но все без толку и поехал к диагностам на обследование.Подключили шнурок,была ошибка,попытались стереть-не тут то было.Пишет что не видит чего то там,причем вентилятор продува и помпа включаются со шнурка без проблем!!! Терзают меня смутные сомнения,что это связано как то с моей аварией в сентябре.Удар был как раз в правую сторону(крыло-бампер-капот),раздавило бачок омывателя-но до вебасты не достало.Я ее снимал разбирал-внутри как новая.Проводка не повреждена.Чо теперь делать ума не приложу.Теперь я как в той песне ЗАМЕРЗАЛ В СТЕПИ ЯМЩИК!!!
    -----------------------------------------------------------------------------------------------------------------------------------------------------------
    может есть вариант как разблокировать вебасту после ДТП? в наших краях этот вопрос ставит всех диагностов в тупик!
    А так не помогает адаптации пункт №10, раздела №18 (webasto), в канал 42 прописать 1

  8. #2367
    барс027
    Участник
    Цитата Сообщение от БетМен Посмотреть сообщение
    в наших краях этот вопрос ставит всех диагностов в тупик!
    Зачем писать одно и тоже, по нескольку раз ? Меня тоже твой очерк ставит в тупик. Ну если бы кто то знал ответ, ну неужели бы не помогли ? Может лучше написать на клуб телепатов, а не на Туран-клуб ? Ну как тебя понимать ?:
    Подключили шнурок,была ошибка,попытались стереть-не тут то было
    Какая ошибка ? Что значит: не тут то было ? Диагностика Ваг, или Вебастовская, т.е. втыкали доп провод в фишку на котле ?
    Пишет что не видит чего то там,причем вентилятор продува и помпа включаются со шнурка без проблем!!!
    Тест компонентов работает, значит связь с котлом есть, уже хорошо. Про остальное сказанное - в другой клуб, или конкретно говори, что пишет ошибка.
    это связано как то с моей аварией в сентябре.Я ее снимал разбирал-внутри как новая.Проводка не повреждена.
    Это очень хорошо, что она внутри как новая. Ну а от удара она сломалась, или звёзды так сошлись - нужно разбираться. Если какой либо элемент неисправный, после разблокировки он опять даст о себе знать сразу, или при первом же старте, об этом котёл сам напишет. Мой тебе совет, приобрети диагностику Ваг, она стоит как 3-5 поездок в сервис, и очень быстро окупится. Где купить и как ей пользоваться - есть соответствующая тема:
    http://www.touran-club.ru/f/obslugiv...stroiki-opcii/

  9. #2368
    arseni1
    Участник
    Цитата Сообщение от БетМен Посмотреть сообщение
    Удар был как раз в правую сторону(крыло-бампер-капот),раздавило бачок омывателя-но до вебасты не
    Аналогичный случай со мной,тоже была авария, и тоже до вебасто не достало.А щас вообще оригинально,то дует теплым,то прохладным,потом опять теплым.Стали разбирать сегодня,почему то решили с вебасты,а насос то её набок стоит и не работает вообще,Не жужжит даже.Думается мне что через него жидкость еле-еле проходит, по каким он там причинам пропускает(нерабочий насос), а по каким нет-понять сложно.Вообщем заказал насос и гофру выпускную заодно.Приедет-поставлю.Надеюсь мытарства с отоплением закончатся.

  10. #2369
    jaggysi
    Участник
    Подскажите пожалуйста. Котел при нагреве до 57 градусов перешел в частичный нагрев, как я понимаю это рано. И странный переход на переход в режим "работы после остановки двигателя". Хотя мотор работает. Разве так должно быть?
    http://ifotki.info/12/d41f2ff066380e...32399.png.html
    http://ifotki.info/12/1ec75a6ed7b9ec...32715.png.html
    http://ifotki.info/12/b3576734c3a827...32750.png.html

  11. #2370
    weller
    Участник
    Мужчины! А почему,если я ставлю таймер на 20 минут,у меня все нормально, а если на больше,то умирает аккумулятор? Что дело только в аккумуляторе? Пора менять?Просто в морозы 20 минут не хватает.

Похожие темы

  1. неисправности ABS и ESP_консультация
    от MAXMED в разделе Эксплуатация и обслуживание
    Ответов: 118
    Последнее сообщение: 06.12.2016, 23:20
  2. мигает пиктограмма неисправности в системе выпуска
    от matvey в разделе Эксплуатация и обслуживание
    Ответов: 30
    Последнее сообщение: 23.10.2012, 10:11
  3. Основные неисправности дизельных двигателей
    от Malder в разделе Эксплуатация и обслуживание
    Ответов: 23
    Последнее сообщение: 14.10.2011, 21:12
  4. Загорелась лампа неисправности головного света
    от GRAY WOLF в разделе Эксплуатация и обслуживание
    Ответов: 21
    Последнее сообщение: 12.08.2010, 22:19
  5. (горит лампа неисправности двигателя) устала от своей машины
    от Kitty в разделе Эксплуатация и обслуживание
    Ответов: 48
    Последнее сообщение: 18.02.2009, 16:49

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •