Like Tree591поблагодарили

Webasto (неисправности)

Страница 3 из 508 ПерваяПервая 123451353103503 ... ПоследняяПоследняя
Показано с 21 по 30 из 5075
  1. #1
    Allex
    Автор темы

    Восклицание Webasto (неисправности)

    Касается всех писателей :

    Прежде чем задать Ваш вопрос, пожалуйста прочитайте наш FAQ по Webasto и как сделать из догревателя отопитель
    Если есть необходимость ознакомится с утройством Webasto, то смотрите здесь.
    Если все равно возникла необходимость Вас в чем-то просветить - пишите здесь.
    Если Вам надо переделать догреватель в отопитель, то читайте для начала здесь, с вопросами о переделке пишите здесь.

    Эта тема только по проблемам webasto и как с ними бороться.
    Последний раз редактировалось Allex; 02.12.2013 в 18:31.

  2. #21
    Aleggo
    Участник
    Который раз замечаю при заводе машины, что вебаста не включается, на улице мороз -7 градусов!!! Раньше в такую погоду при запуске справой стороны шел дым, но сейчас ни чего нет!!! В чем может быть проблема???

  3. #22
    ZhuQ
    Член Клуба
    почему не включается?

    ветер, влажность и прочее может быть разным.
    может просто дыма не видно?

  4. #23
    Нолт
    Член Клуба
    Цитата Сообщение от Joni
    Можит кому пригодится.
    Нажать ECON+обдув салона в центре (левая нижняя кнопка) - произойдет сброс климата и адаптация заслонок.
    Так же помогает если слышны постукивания заслонок в приборной панели.
    Joni а на рестайлинговом жать AC+обдув в центр? заслонки постукивают..

  5. #24
    Aleggo
    Участник
    Раньше всегда дым было видно и даже запах чувствовался!!! А сейчас тишина!!! И даже по расходу заметно когда на холостом работает при прогреве 0,5 i/h показывает! Когда включалалась вебаста, становилось 0,6-0,7

  6. #25
    Анатолий
    Участник
    Цитата Сообщение от Aleggo
    Раньше всегда дым было видно и даже запах чувствовался!!! А сейчас тишина!!! И даже по расходу заметно когда на холостом работает при прогреве 0,5 i/h показывает! Когда включалалась вебаста, становилось 0,6-0,7
    Мгновенный расход топлива, на мой взгляд, измеряется опосредованно, через измерение количества воздуха, употребленного для сжигания топлива. При запуске холодного двигателя (при -5) у меня показывает до 1.3 литра в час. Через минуты 3 уже 0,5. При этом, дым от Webasto валит вовсю.

  7. #26
    Joni
    Член Клуба
    Цитата Сообщение от Aleggo
    Раньше всегда дым было видно и даже запах чувствовался!!! А сейчас тишина!!! И даже по расходу заметно когда на холостом работает при прогреве 0,5 i/h показывает! Когда включалалась вебаста, становилось 0,6-0,7
    Сделайте диагностику Vag-Com или у диллера Иначе - это будут просто игра в угадалки.
    Когда webasto включается на расход по компу это ни как не отражается. На печке свой насос и расход топлива через него ни как компом машины не учитывается. Хотите приезжайте в Тамбов, не далеко - посмотримс...

    Joni а на рестайлинговом жать AC+обдув в центр? заслонки постукивают.. -я не знаю...

  8. #27
    Aleggo
    Участник
    Ну да тут точно точно нужно ехать к дилеру

  9. #28
    Construktor
    Участник
    Цитата Сообщение от Aleggo
    Который раз замечаю при заводе машины, что вебаста не включается, на улице мороз -7 градусов!!! Раньше в такую погоду при запуске справой стороны шел дым, но сейчас ни чего нет!!! В чем может быть проблема???
    Очень похожая проблема. Только у меня все началось с предпускового подогревателя (см. выше), а сейчас с понижением температуры и догреватель начал глючить - не включается вместе с заводом холодного двигателя. Временный выход такой: двигатель прогревается несколько минут (на ходу или на холостом), потом глушится и запускается снова, догреватель перезапускается и работает уже штатно.
    Завтра утром сдаю машину в сервис.

  10. #29
    владимир шамрай
    Участник

    webasto

    Construktor
    У меня сегодня тоже самое началось. После сервиса напиши на почту. Спасибо.

  11. #30
    Allex
    Автор темы
    Что-то алгоритм мне не совсем понятен работы догревателя. У меня установлена "полная" вебасто. Тут писалось, что догреватель сам запустится только при нажатой кнопки AC и температуре ниже +4 С. Когда этот момент наступит, то должна ли гореть "клавиша быстрого обогрева" (эта та клавиша, что принудительно запускает вебасту из салона)?
    Вчера была ситуация. После продолжительной поездки заехал в магазин перед домом. После 15 минутного посещения магазина проехал метров 300 и парковал машину. Температура по компу на улице была -6. Заметил, что вебасто работает из-за пара с правой стороны, клавиша AUTO включена, а клавиши AC и "клавиша бысторого обогрева" были выключены, хотя судя по тому, что писалось на форуме догреватель не должен был включиться.
    Еще вопрос. Когда догреватель сам запускается, то должна ли загораться "клавиша быстрого обогрева"

Похожие темы

  1. неисправности ABS и ESP_консультация
    от MAXMED в разделе Эксплуатация и обслуживание
    Ответов: 110
    Последнее сообщение: 07.08.2016, 23:27
  2. мигает пиктограмма неисправности в системе выпуска
    от matvey в разделе Эксплуатация и обслуживание
    Ответов: 30
    Последнее сообщение: 23.10.2012, 10:11
  3. Основные неисправности дизельных двигателей
    от Malder в разделе Эксплуатация и обслуживание
    Ответов: 23
    Последнее сообщение: 14.10.2011, 21:12
  4. Загорелась лампа неисправности головного света
    от GRAY WOLF в разделе Эксплуатация и обслуживание
    Ответов: 21
    Последнее сообщение: 12.08.2010, 22:19
  5. (горит лампа неисправности двигателя) устала от своей машины
    от Kitty в разделе Эксплуатация и обслуживание
    Ответов: 48
    Последнее сообщение: 18.02.2009, 16:49

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •