Like Tree591поблагодарили

Webasto (неисправности)

Страница 37 из 508 ПерваяПервая ... 2735363738394787137 ... ПоследняяПоследняя
Показано с 361 по 370 из 5077
  1. #1
    Allex
    Автор темы

    Восклицание Webasto (неисправности)

    Касается всех писателей :

    Прежде чем задать Ваш вопрос, пожалуйста прочитайте наш FAQ по Webasto и как сделать из догревателя отопитель
    Если есть необходимость ознакомится с утройством Webasto, то смотрите здесь.
    Если все равно возникла необходимость Вас в чем-то просветить - пишите здесь.
    Если Вам надо переделать догреватель в отопитель, то читайте для начала здесь, с вопросами о переделке пишите здесь.

    Эта тема только по проблемам webasto и как с ними бороться.
    Последний раз редактировалось Allex; 02.12.2013 в 18:31.

  2. #361
    Foxs
    Участник
    Починили мне Webasto.
    Сначала скинули ошибки. Стала запускаться и работать пару минут.
    Посмотрели, что после запуска снова ошибки появлялись. Сняли котёл и почистили камеру. Теперь всё работает. В салоне жара

  3. #362
    Alster
    Участник
    Цитата Сообщение от val
    Цитата Сообщение от Foxy
    В центр вебасто куда я звонил мне сказали за ошибки и работу над ними возьмут от 250 до 600 рублей. Может подскажешь сколько стоит ваг-ком по работе летаю в Москву .
    Привет, землячка. VAG COM есть у меня, специально купил сбросить ошибки с неработающей Webasto. Но датчик температуры так и не заработал. В итоге машина 4-й день в VW-сервисе в разобранном виде ждет датчик температуры, вроде где-то нашли б/у и сегодня обещали поставить. В Калининграде у предсавителей Webasto датчиков нет, только под заказ из Москвы.
    Уважаемый val, не подскажешь координаты представителей Webasto в Калининграде. Есть вопросы по автономному отопителю.

  4. #363
    Allex
    Автор темы
    Alster
    Это Вам может поможет...
    Что за проблема-то? Здесь никто не сможет помочь?

  5. #364
    Alster
    Участник
    Уважаемые спецы. Есть непонятки по работе Webasto.
    Туран 2005 (по VIN 2006), 1.9 TDI, Highline, полная Вебаста с кнопкой на климатике и пультом ДУ.
    При работе в качестве догревателя (при запущенном двигателе) вроде бы работает нормально, темп-ра двигателя (при наблюдении через климатик) растет, затем падает и опять растет и т.д. А вот при запуске с пульта ДУ (при этом зеленая лампочка на пульте загорается и гаснет как положено) прихожу к холодной машине, при темп-ре за бортом -12, темп-ра двигателя -12 и в салоне холодно. При подключении VAG-COMа была обнаружена периодическая ошибка невоспламенения, в адаптации в 42 канале прописал 1 (правда при последующем чтении там опять был 0), ошибку стер. Сегодня с утра (темп-ра -1, двигатель холодный), запустил с брелка вебасту, вышел к машине, подключил VAG-COM, двигатель не запускал. При наблюдении за показателями в течение 30 мин. видно (и слышно), что вебаста переходит в режим запуска, идет нагрев, затем переходит в режим поддержания темп-ры, потом пауза (темп-ра падает), затем опять запуск и т.д. Самое главное, что при этом климатик показывает темп-ру ОЖ около 0 и она не растет, VAG-COM говорит, что ошибок нет. Подскажите пожалуйста, в чем может быть причина, куда копать и к чему готовиться.
    P.S. Машина месяц, как из Германии, у нас заправляется только на Лукойле, проблем с холодным запуском и работой дизеля при -15 не было.

  6. #365
    Alster
    Участник
    Цитата Сообщение от Allex
    Alster
    Это Вам может поможет...
    Что за проблема-то? Здесь никто не сможет помочь?
    Это я уже видел и даже был по адресам. Спецы тамошние даже не знают с какого борта стоит вебаста, какие варианты бывают на Туранах ( и вообще на VW), не слышали о догревателях и автономных отопителях на этих машинах.

  7. #366
    Allex
    Автор темы
    Цитата Сообщение от Alster
    При подключении VAG-COMа была обнаружена периодическая ошибка невоспламенения, в адаптации в 42 канале прописал 1 (правда при последующем чтении там опять был 0), ошибку стер. Сегодня с утра (темп-ра -1, двигатель холодный), запустил с брелка вебасту, вышел к машине, подключил VAG-COM, двигатель не запускал. При наблюдении за показателями в течение 30 мин. видно (и слышно), что вебаста переходит в режим запуска, идет нагрев, затем переходит в режим поддержания темп-ры, потом пауза (темп-ра падает), затем опять запуск и т.д. Самое главное, что при этом климатик показывает темп-ру ОЖ около 0 и она не растет, VAG-COM говорит, что ошибок нет. Подскажите пожалуйста, в чем может быть причина, куда копать и к чему готовиться.
    То что в 42 канале 0, то так и должно быть.
    не совсем понятно, после запуска, как долго идет нагрев? У меня при темп. -1 за 30 минут температура двигателя поднимется хорошо, если до 50 градусов... Так, что если переходит в режим поддержания температуры (как Вы это узнали?) то может не работает циркуляционный насос на вебасте?
    При наблюдении Вашем климат контроль включал вентилятор?...
    P.S посмотрите л.с

  8. #367
    Alster
    Участник
    Allex
    Я тоже грешу на насос. Температуру наблюдал по VAG-COMу, там же отображаются режимы работы. Климат включает вентилятор через несколько минут после запуска вебасты. Как проверить работу циркуляционного насоса в VAG-COMe пока не разобрался (купил недавно).

  9. #368
    владимир шамрай
    Участник

    Webasto

    Здравствуйте! Летом переезжал реку в брод и набрал воды в циркуляционный насос Webasto зимой вода замёрзла и всё выдавило. Котёл нагревался тоже до 50 градусов по электронному датчику и по перегреву отключала защита, после замены насоса всё заработало.

  10. #369
    vli50
    Участник
    У меня нет VAG-COM, но по симптомам очень похоже на насос. Мне насос заменили на прошлой неделе и теперь Вебаста работает нормально! Включаю дома с пульта - прихожу через 15...20 минут к машине - шипит, в салоне тепло, Т ОЖ по климату 42-54 градуса. А было так же, как у вас.

  11. #370
    Alster
    Участник
    vli50
    Спасибо за информацию, буду пока смотреть и проверять циркуляционный насос (а как его проверить?). Кстати вопрос. Если понадобится замена, то только оригинал или можно найти аналог? Если аналог, то какой?

Похожие темы

  1. неисправности ABS и ESP_консультация
    от MAXMED в разделе Эксплуатация и обслуживание
    Ответов: 110
    Последнее сообщение: 07.08.2016, 23:27
  2. мигает пиктограмма неисправности в системе выпуска
    от matvey в разделе Эксплуатация и обслуживание
    Ответов: 30
    Последнее сообщение: 23.10.2012, 10:11
  3. Основные неисправности дизельных двигателей
    от Malder в разделе Эксплуатация и обслуживание
    Ответов: 23
    Последнее сообщение: 14.10.2011, 21:12
  4. Загорелась лампа неисправности головного света
    от GRAY WOLF в разделе Эксплуатация и обслуживание
    Ответов: 21
    Последнее сообщение: 12.08.2010, 22:19
  5. (горит лампа неисправности двигателя) устала от своей машины
    от Kitty в разделе Эксплуатация и обслуживание
    Ответов: 48
    Последнее сообщение: 18.02.2009, 16:49

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •