Like Tree598поблагодарили

Webasto (неисправности)

Страница 429 из 510 ПерваяПервая ... 329379419427428429430431439479 ... ПоследняяПоследняя
Показано с 4,281 по 4,290 из 5091
  1. #1
    Allex
    Автор темы

    Восклицание Webasto (неисправности)

    Касается всех писателей :

    Прежде чем задать Ваш вопрос, пожалуйста прочитайте наш FAQ по Webasto и как сделать из догревателя отопитель
    Если есть необходимость ознакомится с утройством Webasto, то смотрите здесь.
    Если все равно возникла необходимость Вас в чем-то просветить - пишите здесь.
    Если Вам надо переделать догреватель в отопитель, то читайте для начала здесь, с вопросами о переделке пишите здесь.

    Эта тема только по проблемам webasto и как с ними бороться.
    Последний раз редактировалось Allex; 02.12.2013 в 18:31.

  2. #4281
    dimapas
    Новичок
    Цитата Сообщение от serg_w Посмотреть сообщение
    dimapas, проверь в Адаптации 43 канал. Там должна быть 1 => Сохранить => Кодирование => появится типа 00хх012 => Сохранить. В Кодирование влазит, чтобы сделать пинок Вебасте. Он помогает.
    Если что, звони (029)6SSSI7I, (029)7SSSI7I
    Спасибо! Недавно попробовал , вроде помогло. Правда Вебаста запустилась не сразу , а только когда двигатель дошёл где-то до 45 градусов. И сначала вонь под днищем была ...
    Заметно , что мотор стал прогреваться значительно быстрее. Предыдущая ошибка не появлялась , но правда проскочила другая , по срыву пламени вроде ... После обеда всё как следует изучу.
    Последний раз редактировалось dimapas; 06.12.2014 в 15:39.

  3. #4282
    dimapas
    Новичок
    Цитата Сообщение от барс027 Посмотреть сообщение
    Если котёл запускается и работает при заведённом двигле, значит он исправен физически и работает в режиме догревателя.
    Это уже хорошо, осталось разобраться почему к нему не приходит команда на запуск от Телестарта в режиме автономки (предпускового подогревателя).
    1. В котле должна стоять кодировка с 1 в четвёртом канале, т.е. ххх1ххх. Если у тебя нету Ваг-кома это проверить, это твои проблемы, а не Аllexa.
    2. Брелок при нажатии на "ON" должен гореть зелёным светодиодом постоянно, а не моргать, т.е. это говорит что приёмник получил сигнал, и всё ОК.
    Если моргает, то:
    а) он не в зоне досягаемости
    б) котёл заблокирован
    в) брелок не прописан в памяти приёмника
    г) приёмник физически отсутствует в авто
    Читаем отсюда, пост 264 и далее:
    все про телестарт telestart и дистанционное включение вебасто!
    Если, светодиод горит, но результата нет, то как вариант нужно проверить целостность соединения управляющего провода приёмник/котёл по W-bus (по нему идёт команды управления котлом), номера пинов у обоих №2.
    Проверить можно по диагностике, если кодировка верна (писал выше), а приёмник не подключен физически, то будет соответствующая ошибка по котлу "нет связи с блоком радиоуправления", а по диагнозу ВТТ - "неправильная W-шина".
    Соответственно ищём обрыв между котлом и приёмником.
    Ну а если и приёмник соединён, и кодировка соответствует, и котёл принял команду на старт, то нужно смотреть что его держит по условиям на запуск.
    Обзавёлся Васей 12.10 (12.12). Ошибок нет , все тесты узлов проходятся тоже ... Вот где четвёртый канал с "ххх1ххх" - попробовал поискать , но что-то так сразу и не нашёл
    ...
    Последний раз редактировалось dimapas; 06.12.2014 в 16:02.

  4. #4283
    dimapas
    Новичок
    Цитата Сообщение от serg_w Посмотреть сообщение
    pashustic, я это знаю. Но! Либо я дурак, либо лыжи не едут!©
    Брал наш, белорусский. Либо драйвера...
    Нажил геммор. Нужно было дать комп продавцу, чтобы все сделал под ключ. А так у него все работает, а у меня при подключении к авто - адаптер не обнаружен.
    Хотел установить вторую систему 7. Все что нашел - "кривое". Сносить 8-ку не хочется.
    8 не есть гут. Есть у меня ровные и 7 , и 8.1. , и драйвер-паки . Но как это можно передать ? Только Гугл-диск ...

    Либо 8.1 , либо Win7.
    Хотя и 8-ка должна USB-порты пропускать ... Флэшка же видна ? Если только антивирус стоит с компонентом по контролю подключаемых устройств. Тот да , может блокировать вплоть до невидимости флэшки , 3g-модема и т.д.
    Нелишним также будет проверка корректности установки драйверов , хотя бы в диспетчере устройств. Очень часто дрова под usb (чаще под usb3.0) становятся криво , и вставленное устройство может быть не обнаружено ...
    p/s/: Дрова под usb (а также заодно чипсет) лучше искать на офф. сайте , по модели-номеру ноута

  5. #4284
    JABA1974
    Участник
    Цитата Сообщение от serg_w Посмотреть сообщение
    проверь в Адаптации 43 канал. Там должна быть 1 => Сохранить => Кодирование => появится типа 00хх012 => Сохранить. В Кодирование влазит, чтобы сделать пинок Вебасте. Он помогает.
    Сегодня проделал эту процедуру. Ошибка ушла. Спасибо.

  6. #4285
    nibush71
    Новичок
    Цитата Сообщение от nibush7.1 Посмотреть сообщение
    Не блокируется,но и не запускается пока двигатель не остынет. При попытке запуска слышно, что пламя загорается, но примерно через минуту срыв и много дыма.На диагонстике ошибок не показывает.А ещё диагносты говорят, что второй канал не открывается. Может такое быть?
    Проблему решил. Не стал больше обращаться к ''специалистам'', нашел шнурок, через ''ВАСЮ'' зашел в каналы адаптации, во 02 канале стояло значение 159 поменял на 145, второй день работает идеально.

  7. #4286
    стеф
    Участник
    Цитата Сообщение от zagorovskiy Посмотреть сообщение
    что вы до соляры доколупались, если неработает Вебасто то причем тут топливо, не пишите чюшь здесь.
    Вчера пытались запустить котёл,но он даже не задымил, к вечеру выездилось топливо,заправился в Минске и webasto снова заработала.Может качество топлива и влияет?

  8. #4287
    zagorovskiy
    Участник
    Народ дайте кто номер Вебасто,чтоб там был протокол ВАП,с какого года они идут хотя бы ТЕРМО ТОР V с ВАП протоколом.Вево дорого стоит пока нерасматриваю, да и будет старая приборка его поддерживать.

  9. #4288
    pashustic
    Участник
    Цитата Сообщение от zagorovskiy Посмотреть сообщение
    TЕРМО ТОР V с ВАП протоколом
    http://allegro.pl/listing/listing.ph...2-cp-p-mt-1106

  10. #4289
    bkkaluga
    Участник
    спецы подскажите
    ошибка 38h котел EVO5
    в расшифровке смотрю проверьте это а может это, неудачный пуск в общем, а как узнать точно что подохло?

  11. #4290
    Eгор
    Участник
    Был у оф.дилера обновил прошивку котла TTV-автономка для более стабильного горения,езжу наблюдаю ,позже отпишусь будут ли появляться ошибка,(горелка новая)

Похожие темы

  1. неисправности ABS и ESP_консультация
    от MAXMED в разделе Эксплуатация и обслуживание
    Ответов: 118
    Последнее сообщение: 06.12.2016, 23:20
  2. мигает пиктограмма неисправности в системе выпуска
    от matvey в разделе Эксплуатация и обслуживание
    Ответов: 30
    Последнее сообщение: 23.10.2012, 10:11
  3. Основные неисправности дизельных двигателей
    от Malder в разделе Эксплуатация и обслуживание
    Ответов: 23
    Последнее сообщение: 14.10.2011, 21:12
  4. Загорелась лампа неисправности головного света
    от GRAY WOLF в разделе Эксплуатация и обслуживание
    Ответов: 21
    Последнее сообщение: 12.08.2010, 22:19
  5. (горит лампа неисправности двигателя) устала от своей машины
    от Kitty в разделе Эксплуатация и обслуживание
    Ответов: 48
    Последнее сообщение: 18.02.2009, 16:49

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •