Like Tree591поблагодарили

Webasto (неисправности)

Страница 435 из 508 ПерваяПервая ... 335385425433434435436437445485 ... ПоследняяПоследняя
Показано с 4,341 по 4,350 из 5073
  1. #1
    Allex
    Автор темы

    Восклицание Webasto (неисправности)

    Касается всех писателей :

    Прежде чем задать Ваш вопрос, пожалуйста прочитайте наш FAQ по Webasto и как сделать из догревателя отопитель
    Если есть необходимость ознакомится с утройством Webasto, то смотрите здесь.
    Если все равно возникла необходимость Вас в чем-то просветить - пишите здесь.
    Если Вам надо переделать догреватель в отопитель, то читайте для начала здесь, с вопросами о переделке пишите здесь.

    Эта тема только по проблемам webasto и как с ними бороться.
    Последний раз редактировалось Allex; 02.12.2013 в 18:31.

  2. #4341
    zariini
    Участник
    Доброго времени суток,

    Kотел TTV (zuheizer 2003) работает, нo на кнопку ECON не реагирует( не могу выключить).ошибок нет.Есть мнение?
    Последний раз редактировалось zariini; 09.01.2015 в 16:01.

  3. #4342
    Владимир 3
    Участник
    Цитата Сообщение от zariini Посмотреть сообщение
    Kотел TTV (zuheizer 2003) работает без запуска двигателя, только включить зажигание.на кнопку ECON также не реагирует.ошибок нет.Есть мнение?
    У вас по моему догреватель (zuheizer),
    а автономка это (Standheizer).

  4. #4343
    Владимир 3
    Участник
    Вот и у меня сегодня была проблема в следующем.
    Запустил котел с климы стандартно кнопкой "сковорода" То есть в режыме предпусковика. (За бортом -22).
    Все нормально стартонуло и работало стандартно пока кидал снег, где то минут 10. затем полез за сигаретами
    в бардачок через пасажирскую дверь и забыл ее закрыть. Пока прикурил сделал пару затяжок моя вебаста перешла в режым продувки, то есть горения прекратилось(Дыма с выхлопа не было). Хотя светодиод на кнопке "сковорода" горел.
    Затем закрыв пассажирскую дверь и докурив услышал повторно автоматически старт вебасты. Это меня заинтреговало.

    Через пару часов все манипуляции повторил и увидел все тоже (то есть вебаста тухла при открытии пас. двери в режыме предпусковика). Сразу же подключил "Васю". Никаких нештаток нет.
    Адрес 18: Дополнительный / автономный отопитель Label: 1K0-815-007.clb
    Part No: 1K0 815 007 AP
    Компонент: Standheizer 020 3602
    Ревизия: 00020000 Серийный номер: 09011559000000
    Кодировка: 0000012
    Мастерская #: WSC 40420 222 52403
    VCID: 72EFDEFB14C7

    Неисправности не найдены.
    А теперь вопрос. У ВАГов так всегда или это глюк который негде не зарегистрировался в мозгах блоков.
    Хотя в пас. двери у меня постоянно висит
    Адрес 52: Электроника двери переднего пассажира Label: 1K0-959-702-MIN2.clb
    Part No: 1T0 959 702 B
    Компонент: Tuer-SG 024 2315
    Кодировка: 0000112
    Мастерская #: WSC 35110 377 08192
    VCID: 37792FEF3F25

    1 неисправность:
    00121 - Наружная предупреждающая лампа/Лампа подсветки порога двери переднего пассажира
    012 - электрическая неисправность в цепи - Непостоянно
    Но это из-за подключения лед подсветки (без обманки) к двери.

  5. #4344
    SMart
    Участник
    Цитата Сообщение от барс027 Посмотреть сообщение
    Исправному котлу пофиг сколько по времени он не работал, день или месяц, дай ему нормальную напругу с топливом и он запуститься с первого раза даже в - 40 (речь про твой ВЕВО).
    Это понятно.. без вопросов.

    Цитата Сообщение от барс027 Посмотреть сообщение
    Если и с второго раза не запустился
    Со второго раза запускается без проблем.

    Вот смотри, видео моего процесса (VSDC) нормального запуска на работающем авто.



    В 013 группе
    - 1 ... Управляющий сигнал свечи накаливания с датчиком пламени Q8 (%)
    - 2 ... Сопротивление датчика пламени в свече Q8 (Ом)
    - 3 ... Сопротивление датчика пламени в свече Q8, макс. (Ом)
    - 4 ... Сопротивление датчика пламени в свече Q8, мин. (Ом)

    Я так думаю, что отсутствие пламени (погасание) определяется по параметру во-2 окне (013 группы), "Сопротивление датчика пламени в свече Q8 (Ом)", ниже определённого значения..., когда пламя есть -сопротивление выше, нет пламени - сопротивление падает.

    Через примерно 1мин 30 сек после старта сигнал на свечу резко начинает уменьшаться (с 50% до 0) и сопротивление датчика пламени тоже падает до 0.8 Ом (температура свечи падает...). Всё нормально, подожглось нормально и разгорелось. Но пока еще статус "старт", и через секунд 30 статус становиться "полная загрузка" (хотя температура пламени не изменилась..., что в режиме Старт была, что при полной, может просто индикация с задержкой идёт... по идее как свеча потухла - значит уже не запуск..
    Никаких вроде замечаний к запуску и работе нет..
    Цифры по датчику пламени Q8 нормальные у меня ? В плане исправности этого датчика.. 1,15 Ом в процессе старта и 0,75 Ом при полной загрузке.. У кого как эти значения?

    P.S так бы поймать момент погасания... Хотя что даст? ну увижу, что сопротивление датчика пламени упадёт, значит потухло, ошибка и стоп...
    ИМХО искать надо в топливе "собаку".. Может действительно DP42 не держит и солярка из трубки за 4-5 дней "высасывается" частично в бак ??

    И попутно.
    При включение режима остановки (After run)
    При этом начинает идти сигнал на свечу.. Получается что при выключении - свечка начинает работать тоже ? Может для дожигания топлива, что там осталось... Но это так... не к вопросу о проблеме.
    Последний раз редактировалось SMart; 09.01.2015 в 20:00.

  6. #4345
    барс027
    Участник
    Цитата Сообщение от zariini Посмотреть сообщение
    Kотел TTV (zuheizer 2003) работает, нo на кнопку ECON не реагирует( не могу выключить).ошибок нет.Есть мнение?
    Условие запуска догрева:
    Цитата Сообщение от Allex Посмотреть сообщение
    Условия запуска в режиме дополнительного отопителя
    Тип двигателя соответствует типу отопителя (дизельный/бензиновый)
    Зажигание включено (клемма 15)
    Число оборотов двигателя > 300 об./мин.
    Температура охлаждающей жидкости < 69 °C.
    Клавиша ECON (в зависимости от комплектации автомобиля) не нажата или регулятор температуры не установлен в положение „холодно“
    Наружная температура < 5 °C
    В баке находится достаточное количество топлива (питание двигателя не осуществляется в режиме использования резервного количества топлива)
    Отсутствует вмешательство блока управления бортовой сети
    Не сработало отключение при ударе
    В памяти неисправностей отсутствуют ошибки, препятствующие осуществлению запуска
    На некоторых авто при отключении всего климата.
    клавиша имеет значение и должна реагировать на котёл. Посмотри что стоит в каналах адаптации:
    Цитата Сообщение от Миха Посмотреть сообщение
    006 — 0/ запуск отопителя в режиме догревателя по сигналам каншины(дублируется в 032 канале):
    значение 1 — по сигналу от включения блока климата
    значение 0 — по сигналу от двигателя на дополнительный обогрев (напомню условие, температура окружающего воздуха ниже +5С)
    Канал больше интерес тем, у кого установлена панель климата с кнопкой ECON, поставив в этом канале значение 1, можно будет принудительно отключать запуск догревателя кнопкой ECON.
    Цитата Сообщение от Владимир 3 Посмотреть сообщение
    У ВАГов так всегда или это глюк который негде не зарегистрировался в мозгах блоков.
    это к владельцам Вага, я тут "мимо проходил", всего лишь батарейки паяю:
    Аккумуляторы AA и AAA
    Цитата Сообщение от SMart Посмотреть сообщение
    Со второго раза запускается без проблем.
    Сам ответил на свой вопрос - ищи где есть проблема с топливной магистралью, вот в своё время мозг ломали, но у тебя ДП42, соответственно есть встроенный клапан, по логике насос не причём (но не факт на практике).
    Замена TTV на TTVEVO и всё что с этим связано.
    Родная магистраль - это хорошо, но с другой стороны 4 замка, зачем они ? Что так часто их растёгиваем/застёгиваем ? Это перебор производителя. Но опять же это стоит с завода и у людей с этим проблем нет. Ты ставил самостоятельно, уже есть на что грешить. Топливозаборник - так же не маловажный фактор.
    Цитата Сообщение от SMart Посмотреть сообщение
    Цифры по датчику пламени Q8 нормальные у меня ? В плане исправности этого датчика..
    По этому моменту пока не парься, хотя 0,75 на максималке это не идеал, должно быть выше 0,8 Ома, прибавь воздуха или почисти горелку, пламя чуть "пригашено", писал здесь:
    Переделка штатного догревателя в полноценный подогреватель
    На незапуск это не влияет.
    Цитата Сообщение от SMart Посмотреть сообщение
    что при выключении - свечка начинает работать тоже ?
    Да, это нормально, идёт дожиг несгоревшего и последущая продувка, этим не парься.

  7. #4346
    SMart
    Участник
    Цитата Сообщение от барс027 Посмотреть сообщение
    Родная магистраль - это хорошо, но с другой стороны 4 замка, зачем они ? Что так часто их растёгиваем/застёгиваем ? Это перебор производителя. Но опять же это стоит с завода и у людей с этим проблем нет. Ты ставил самостоятельно, уже есть на что грешить. Топливозаборник - так же не маловажный фактор.
    Думал...про трубки. Но вот что..если-бы была не герметичность в трубках, вернее в местах соединений то туда-бы солярку выдавливало, текло-бы там хоть по капельке. А её увидеть потом просто, она же не испаряется как бензин ! Все места замков-соединений у меня сухие.
    Может проверить так...
    Рассегнуть через неделю НЕ работы Вебасты трубопровод от Вебасты, включить прокачку системы VAG-COM ом через базовые установки. Если сразу пойдёт, то трубки и насос не при чём... ну а если... то тогда думать.
    Последний раз редактировалось SMart; 10.01.2015 в 00:39.

  8. #4347
    барс027
    Участник
    Цитата Сообщение от SMart Посмотреть сообщение
    включить прокачку системы VAG-COM ом через базовые установки.
    В целом идея правильная - именно после простоя отстегнуть от котла топливопровод и убедиться в наличии топлива, но здесь важный момент: не просто есть оно или нету, если есть то в достаточном ли количестве ?
    Каким образом это будет понятно через тест Вага ? На глаз ? Сильно сомневаюсь что ты это определишь.
    В идеале запускается вебастовская прога WTT, там ставиться "Прокачать топливо", частота 7 гц и время 180 сек, подставляем мензурку (или мерную бутылочку для детского питания) и смотрим что нам накапает за эти 3 минуты, должно быть 40 мл. Это и есть самый верный способ проверки, утром после простоя, на конкретной магистрали и конкретном насосе, т.е. на машине, когда котёл не запускается.
    Да, это не скажет где конкретно косяк, но это будет 100% ясно из за подачи топлива он или нет.
    Если ничего не делая котёл стартует со второго раза, то подкрепить версию с отсутствием топлива в магистрали можно ещё другим способом: так же утром, не включая котла заходим в адаптацию, канал 30, ставим там значение в секундах например 60, и запускаем Вебасту. Перед стартом автоматически вначале будет прокачка топлива 60 сек, и затем нормальный запуск котла. Если запуститься с первого раза, логично догадаться накачанное топливо сделало старт успешным, когда как без этой процедуры котёл не запускается.
    P/S
    После экспериментов значение верни обратно, иначе прокачка будет всегда при дальнейшей работе котла, будет очень много дыма из-за переизбытка саляры в теплообменике.

  9. #4348
    SMart
    Участник
    Цитата Сообщение от барс027 Посмотреть сообщение
    В идеале запускается вебастовская прога WTT
    А как подключить эту прогу к Вево? Только к самой Вебасте контачиться или можно через OBD разъём? Если можно, то какой адаптер?
    В ообщем - как юзать прогу WTT на авто с Вево ?

    P.S Вроде (читал), что можно к проводам Телестарта (+, -, w-bus) подключиться... через адаптер. Какой адаптер?
    Последний раз редактировалось SMart; 10.01.2015 в 19:44.

  10. #4349
    Hoholl
    Участник
    Всем доброй вечера. Умные люди подскажите мне чайнику. Захожу в меню БК и у меня два пункта. А пункта автономного отопителя нет. Один раз получилось что появилось три пункта меню с пунктом автономного отопителя. Нажимаю на пункт меню автономки он исчез и не появляется. КАК решить эту шараду? А мне бы хотелось бы войти в меню автономки.

  11. #4350
    pashustic
    Участник
    Цитата Сообщение от SMart Посмотреть сообщение
    А как подключить эту прогу к Вево? Только к самой Вебасте контачиться или можно через OBD разъём? Если можно, то какой адаптер?
    В ообщем - как юзать прогу WTT на авто с Вево ?

    P.S Вроде (читал), что можно к проводам Телестарта (+, -, w-bus) подключиться... через адаптер. Какой адаптер?
    Обычный к лайн адаптер vag 409 и прога wtt
    Подключается адаптер тремя проводами: плюс, минус и wbus ( подцепиться в районе телестарта)

Похожие темы

  1. неисправности ABS и ESP_консультация
    от MAXMED в разделе Эксплуатация и обслуживание
    Ответов: 110
    Последнее сообщение: 07.08.2016, 23:27
  2. мигает пиктограмма неисправности в системе выпуска
    от matvey в разделе Эксплуатация и обслуживание
    Ответов: 30
    Последнее сообщение: 23.10.2012, 10:11
  3. Основные неисправности дизельных двигателей
    от Malder в разделе Эксплуатация и обслуживание
    Ответов: 23
    Последнее сообщение: 14.10.2011, 21:12
  4. Загорелась лампа неисправности головного света
    от GRAY WOLF в разделе Эксплуатация и обслуживание
    Ответов: 21
    Последнее сообщение: 12.08.2010, 22:19
  5. (горит лампа неисправности двигателя) устала от своей машины
    от Kitty в разделе Эксплуатация и обслуживание
    Ответов: 48
    Последнее сообщение: 18.02.2009, 16:49

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •