Like Tree598поблагодарили

Webasto (неисправности)

Страница 6 из 510 ПерваяПервая ... 456781656106506 ... ПоследняяПоследняя
Показано с 51 по 60 из 5091
  1. #1
    Allex
    Автор темы

    Восклицание Webasto (неисправности)

    Касается всех писателей :

    Прежде чем задать Ваш вопрос, пожалуйста прочитайте наш FAQ по Webasto и как сделать из догревателя отопитель
    Если есть необходимость ознакомится с утройством Webasto, то смотрите здесь.
    Если все равно возникла необходимость Вас в чем-то просветить - пишите здесь.
    Если Вам надо переделать догреватель в отопитель, то читайте для начала здесь, с вопросами о переделке пишите здесь.

    Эта тема только по проблемам webasto и как с ними бороться.
    Последний раз редактировалось Allex; 02.12.2013 в 18:31.

  2. #51
    Joni
    Член Клуба
    Aleggo - прочитайте тут мои посты. Постарался все подробно описать. viewtopic.php?t=1399&postdays=0&postorder=asc&star t=165

  3. #52
    Oilman
    Супер-модератор
    Цитата Сообщение от Oilman
    У меня вебаста заблокировалась повторно... В субботу все же поеду к официалам попытаюсь заменить сей агрегат...
    Ну что, съездил в субботу к дилеру, вебасту заменили. На заводе была установлена с кодом 1k0815005JJ, ОД установил 1k0815007BH по ЕТКА идет тот же код... В чем между ними разница не понятно, но мне показалось какое-то изменение в алгортиме работы вебасты, с ходу и не опишешь самому сначала разобраться надо, а может это просто кажется . После замены дилер вдруг выяснил, что весь агрегат мне менять не надо было, а только камеру сгорания. Ходили друг на друга ругались, но слесарь менявший прибор отказался снова все разбирать. В итоге сказали что работы получились бесплатные, т.е. немцы им этого не оплатят + влупят штраф, на том и успокоились После замены вебаста не хотела запускаться, VAS'я указывал на не работающий клапан №279 и отсутствие адаптации. Путем небольшого консилиума (видимо) из наиболее опытных слесарей, было выяснено, что клапан в машине вовсе отсутствует, а прибор просто не адаптирован поэтому не запускается. Адаптировали, путем изменения кода 01112 на 01012... заработал Тьфу! тьфу! тьфу! Пока все работает идеально...

  4. #53
    АлМих
    Член Клуба
    Oilman

    Ну что, съездил в субботу к дилеру, вебасту заменили. На заводе была установлена с кодом 1k0815005JJ, ОД установил 1k0815007BH по ЕТКА идет тот же код... В чем между ними разница не понятно
    Но ведь в прошлом-то году Вебаста у тебя работала нормально.

  5. #54
    Oilman
    Супер-модератор
    Посмотрю как эта будет запускаться, а прошлая частенько с первого раза не запускалась. В остальном да, было все нормально... Только пугает срок работы вебасто, машину то я получил в феврале этого года и в декабре уже замена...

  6. #55
    АлМих
    Член Клуба
    Oilman
    А код Вебасты на шильдике обозначен? Т.е. смогу увидеть какая у меня стоит?

  7. #56
    Oilman
    Супер-модератор
    Нет... я нигде этого кода не видел, только на самом приборе удалось рассмотреть когда сняли. Причем все остальные цифры абсолютно идентичны, только коды отличаются...

  8. #57
    Construktor
    Участник
    Меня вызвали в следующую субботу на ремонт Вебасты. Видимо что-то придумали. Может пойдут по варианту Oilmana. Сделают - отпишусь.

  9. #58
    АлМих
    Член Клуба
    Oilman
    Мурад, а продолжительность работы Вебасты у тебя на сколько установлена? У меня стоит 25 мин., сейчас на улице -10 и она (Вебаста) не успевает утром за это время прогреть салон. В прошлом году вроде успевала.
    У кого на сколько поставлено?

  10. #59
    Туранчег
    Участник
    Цитата Сообщение от АлМих
    Oilman
    А код Вебасты на шильдике обозначен? Т.е. смогу увидеть какая у меня стоит?
    В VAG-COMe виден :book:

  11. #60
    Oilman
    Супер-модератор
    Цитата Сообщение от АлМих
    Oilman
    Мурад, а продолжительность работы Вебасты у тебя на сколько установлена? У меня стоит 25 мин., сейчас на улице -10 и она (Вебаста) не успевает утром за это время прогреть салон. В прошлом году вроде успевала.
    Я установил на 40 минут, на улице -20 салон прогрет нормально... Я заметил одну особенность, старая начинала запускаться позже и как бы со второго раза, первый раз погудит и перестанет, через сек.5 снова начинает гудеть и уже начинается прогрев. Эта включается практически сразу с заводом движка и с первого раза, хотя может старая была неисправна поэтому так... При -10 град. 25 минут было достаточно для прогрева салона и старой вебасте. Михалыч, может это у тебя требования к Т салона повысились за год?

Похожие темы

  1. неисправности ABS и ESP_консультация
    от MAXMED в разделе Эксплуатация и обслуживание
    Ответов: 118
    Последнее сообщение: 06.12.2016, 23:20
  2. мигает пиктограмма неисправности в системе выпуска
    от matvey в разделе Эксплуатация и обслуживание
    Ответов: 30
    Последнее сообщение: 23.10.2012, 10:11
  3. Основные неисправности дизельных двигателей
    от Malder в разделе Эксплуатация и обслуживание
    Ответов: 23
    Последнее сообщение: 14.10.2011, 21:12
  4. Загорелась лампа неисправности головного света
    от GRAY WOLF в разделе Эксплуатация и обслуживание
    Ответов: 21
    Последнее сообщение: 12.08.2010, 22:19
  5. (горит лампа неисправности двигателя) устала от своей машины
    от Kitty в разделе Эксплуатация и обслуживание
    Ответов: 48
    Последнее сообщение: 18.02.2009, 16:49

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •